<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Национална стратегия за развитие на научните изследвания предвижда това да стане до 2030" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>България ще става регионален технологичен център</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=3705&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}#ais_172_wrapper{max-width:200px;}#ais_172{width:100%;height:auto;}.ari-image-slider-loading #ais_172{height:530px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; var opts = {"effect":"fade","disableClick":true,"responsive":true};opts["beforeChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").animate({opacity:0}, 500);}, 20); }; opts["afterChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").css({opacity:1}); }, 20); }; $("#ais_172").nivoSlider(opts); });
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Национална стратегия за развитие на научните изследвания предвижда това да стане до 2030"/>
<meta property="og:image" content="http://voice-bg.com/images/logos/chemical.jpg"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html"/>
<meta property="og:title" content="България ще става регионален технологичен център"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><style type="text/css">BODY #ais_172_wrapper,BODY #ais_172{width:200px;height:530px;}</style><![endif]-->
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">   <div id="ais_172_wrapper" class="ari-image-slider-wrapper ari-image-slider-loading ari-is-theme-default ari-image-slider-wCtrlNav">
	<div id="ais_172" class="ari-image-slider nivoSlider">
					<img src="/images/reklama/Fluida-2.jpg" alt="" title="" class="imageslider-item" />
							<img src="/images/reklama/jarenica.jpg" alt="" title="" class="imageslider-item" style="display:none" />
							<img src="/images/reklama/rose_wine.jpg" alt="" title="" class="imageslider-item" style="display:none" />
				
	</div>
			<div class="nivo-controlNavHolder">
			<div class="nivo-controlNav">
							<a rel="0" class="nivo-control active">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						0						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="1" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						1						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="2" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						2						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
						</div>
		</div>
	</div>  </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="България ще става регионален технологичен център"
						href="/29-glasat-na-bulgaria/3705-reg_center_bg.html"> България ще става регионален т... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="България ще става регионален технологичен център" href="/images/logos/chemical.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/65b0e6b84fcc66aba872bf6deac667f8-chemical.jpg" alt="България ще става регионален технологичен център"  style="width:260px;" title="България ще става регионален технологичен център" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Разсечен е Гордиевият възел на политическата криза в Македония"
						href="/29-glasat-na-bulgaria/3703-gordii_wazel_makedonia.html"> Разсечен е Гордиевият възел на... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Разсечен е Гордиевият възел на политическата криза в Македония" href="/images/logos/zaiko.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/3c8358dbdc3b003b9508d4fa20af31be-zaiko.jpg" alt="Разсечен е Гордиевият възел на политическата криза в Македония"  style="width:260px;" title="Разсечен е Гордиевият възел на политическата криза в Македония" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Командващият на 6. американски флот пристига утре у нас"
						href="/29-glasat-na-bulgaria/3701-amer_flot.html"> Командващият на 6. американски... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Командващият на 6. американски флот пристига утре у нас" href="/images/logos/korab_usa.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/f4abf58b86bcb9907ae690e06cf986bc-korab_usa.jpg" alt="Командващият на 6. американски флот пристига утре у нас"  style="width:260px;" title="Командващият на 6. американски флот пристига утре у нас" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="България се поклони пред делото на изключителната Мерсия Макдермот"
						href="/29-glasat-na-bulgaria/3700-mersiq_macdermot_doctor.html"> България се поклони пред делот... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="България се поклони пред делото на изключителната Мерсия Макдермот" href="/images/logos/mersiq.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/9e73e3d67f4ce0d5fd065934a6e0d3e7-mersiq.jpg" alt="България се поклони пред делото на изключителната Мерсия Макдермот"  style="width:260px;" title="България се поклони пред делото на изключителната Мерсия Макдермот" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Навършиха се 100 години от Босилеградския погром"
						href="/29-glasat-na-bulgaria/3697-pogrom_bosil.html"> Навършиха се 100 години от Бос... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Навършиха се 100 години от Босилеградския погром" href="/images/logos/panihida_pogrom.JPG">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/3c4cacb7e86df36a125d761ae471c875-panihida_pogrom.JPG" alt="Навършиха се 100 години от Босилеградския погром"  style="width:260px;" title="Навършиха се 100 години от Босилеградския погром" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="ГДБОП предупреждава за компютърни атаки с вирус-изнудвач"
						href="/29-glasat-na-bulgaria/3695-gdbop_ataks_komp.html"> ГДБОП предупреждава за компютъ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="ГДБОП предупреждава за компютърни атаки с вирус-изнудвач" href="/images/logos/hacker.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/88e8fdb22b399dfc5e9d71e12fef7b4d-hacker.png" alt="ГДБОП предупреждава за компютърни атаки с вирус-изнудвач"  style="width:260px;" title="ГДБОП предупреждава за компютърни атаки с вирус-изнудвач" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ръководство за духовно извисяване"
						href="/29-glasat-na-bulgaria/3693-rakowodstvo_izvisqvane.html"> Ръководство за духовно извисяв... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Ръководство за духовно извисяване" href="/images/logos/prase.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/4e6259a07a6bf7d8cbb4a6c69792a842-prase.jpg" alt="Ръководство за духовно извисяване"  style="width:260px;" title="Ръководство за духовно извисяване" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Наша копродукция спечели Grand Prix от фестивала на Робърт Де Ниро"
						href="/29-glasat-na-bulgaria/3681-son_of_sofia.html"> Наша копродукция спечели Grand... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Наша копродукция спечели Grand Prix от фестивала на Робърт Де Ниро" href="/images/logos/son_of_sofia.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/9fede7f413a47c4e6c8ee05df92d896a-son_of_sofia.png" alt="Наша копродукция спечели Grand Prix от фестивала на Робърт Де Ниро"  style="width:260px;" title="Наша копродукция спечели Grand Prix от фестивала на Робърт Де Ниро" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Красимир Каракачанов оглави Министерството на отбраната"
						href="/29-glasat-na-bulgaria/3677-karakachanov_ministar.html"> Красимир Каракачанов оглави Ми... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Красимир Каракачанов оглави Министерството на отбраната" href="/images/logos/krasimir_min.JPG">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5e9935364e0a05606df333948e95b333-krasimir_min.JPG" alt="Красимир Каракачанов оглави Министерството на отбраната"  style="width:260px;" title="Красимир Каракачанов оглави Министерството на отбраната" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Бойко III: Бог да ни пази, да върви с нас и ние след Него! "
						href="/29-glasat-na-bulgaria/3675-bog_da_ni_pazi_bb.html"> Бойко III: Бог да ни пази, да ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Бойко III: Бог да ни пази, да върви с нас и ние след Него! " href="/images/logos/bojko-borisov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/967c7b35363c50d42f2a31c2b177c436-bojko-borisov.jpg" alt="Бойко III: Бог да ни пази, да върви с нас и ние след Него! "  style="width:260px;" title="Бойко III: Бог да ни пази, да върви с нас и ние след Него! " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Червени ремсисти и тяхна ятачка станаха за смях на цяла България"
						href="/29-glasat-na-bulgaria/3674-malinka_burgas.html"> Червени ремсисти и тяхна ятачк... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Червени ремсисти и тяхна ятачка станаха за смях на цяла България" href="/images/logos/malinka.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/6941ff47dd7361854bebae304731db30-malinka.jpg" alt="Червени ремсисти и тяхна ятачка станаха за смях на цяла България"  style="width:260px;" title="Червени ремсисти и тяхна ятачка станаха за смях на цяла България" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Собственици на дронове, пазете бойната ни авиация!"
						href="/29-glasat-na-bulgaria/3671-dron_pazete.html"> Собственици на дронове, пазете... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Собственици на дронове, пазете бойната ни авиация!" href="/images/logos/Varna_5.JPG">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/850b60cb1de75679517bf950c2178a40-Varna_5.JPG" alt="Собственици на дронове, пазете бойната ни авиация!"  style="width:260px;" title="Собственици на дронове, пазете бойната ни авиация!" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/3705-reg_center_bg.html">България ще става регионален технологичен център</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Четвъртък, 18 Май 2017 09:44</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html" data-text="България ще става регионален технологичен център" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1086843005() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1086843005()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Национална стратегия за развитие на научните изследвания предвижда това да стане до 2030</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/logos/chemical.jpg" alt="him" width="240" height="170" style="margin: 5px; border: 1px solid #000000; float: left;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>Правителството одобри актуализирана Национална стратегия за развитие на научните изследвания до 2030 г. и предлага на Народното събрание да я приеме. Проектът е подготвен от Министерството на образованието и науката съвместно с експерти от Българската академия на науките и висши училища. Стратегията предвижда държавното финансиране за научноизследователска дейност да се повиши тройно до 2022 г. – до 0,7% от БВП, а през 2025 г. да достигне 1 процент. Идеята е нарастването на публичните средства да окаже ускоряващ ефект върху частното финансиране, което да се увеличи до 1,5% през 2020 г. и 2% от БВП през 2025 г.</p>
<p>Анализът на сегашното състояние в областта на научните изследвания в страната показва устойчиво изоставане на България в научното развитие, което води до изоставане в областта на иновациите и високотехнологичната индустрия, а оттам – и в приходите и качеството на живот. Според най-значимата научна база данни – Web of Science (WoS), през последните десетилетия България губи позиции по отношение на броя на международно видимите научни резултати. През 2016 г. страната ни заема 59 място след страни като Виетнам, Алжир и Нигерия.</p>
<p>&nbsp;Основната цел на обновената стратегия е България да стане регионален център за авангардни научни изследвания и развитие на нови технологии, както и да се възстанови международният научен авторитет на страната.</p>
<p>&nbsp;Документът предвижда три етапа на развитие. До 2022 г. българската наука трябва да се модернизира. До 2026 г. системата трябва да се доближи до средното европейско равнище. До 2030 г. научните изследвания в България трябва да достигнат световно ниво.</p>
<p>Стратегията предвижда откриване на Изпълнителна агенция за наука към МОН, която ще управлява и подкрепя изследванията в научните организации и висшите училища в България. Тя ще прави и мониторинг на научноизследователските дейности. В структурата на агенцията ще бъде включен Фонд „Научни изследвания“. Целта е да бъде продължено проектното финансиране на научните разработки. Тя ще взаимодейства с Националния иновационен фонд към Министерството на икономиката и със специализирани дирекции за наука и иновации в други министерства.</p>
<p>&nbsp;С помощта на новата структура висшите училища и научните организации ще създадат критерии за атестиране на своите учени. Онези, които получат повече от една незадоволителна оценка, няма да може да заемат академична длъжност. Атестирането на учените ще влияе и върху формирането на заплатите им.</p>
<p>Обновената стратегия предлага още в цялата страна да се създадат научно-иновационни комплекси, като за целта бъдат привлечени и партньори от бизнеса. Активно участие в развитието на комплексите трябва да имат общинските и областните управи и партньори от чужбина. Тези структури ще бъдат финансирани чрез различни източници, включително и от структурните фондове на ЕС.</p>
<p>Стимулирането на развитието на авангардни научни изследвания и на нови технологии ще бъде фактор за задържането на млади таланти в България, за засилване на интеграцията на българската наука в обществото, за издигане на международния авторитет на страната в областта на науката и като краен резултат – постигане на икономически растеж и значително повишаване на качеството на живот.&nbsp;</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/3705-reg_center_bg.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="http://rosewine-expo.com/"><img src="/images/logo rose golqmo.jpg" alt="" align="left" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/%D0%9F%D0%BE%D0%B3%D1%80%D0%B5%D0%B1%D0%B0%D0%BB%D0%BD%D0%B0-%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F-%D0%A0%D0%B0%D0%B9-99-%D0%A1-1833060116909387/?fref=ts"><img src="/images/banners/rai.jpg" alt="rai" width="200" height="200" style="margin: 5px; border: 1px solid #000000; float: left;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/banners/abbort.jpg" alt="abbort" width="220" height="155" style="margin: 5px; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/Rumen-Petkov-artist-%D0%A0%D1%83%D0%BC%D0%B5%D0%BD-%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA-234431813243/"><img src="/images/rpetkov.jpg" alt="" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span><a href="http://webstarmax.com" target="_blank">
<img  style="border:none; vertical-align: -8px;" src="/images/banners/webstarmax5.png" 
alt="WebstarMax" title="Сайтът е разработен в студио Webstar Max"  /></a>
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>