<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="За политическата целесъобразност и обикновеният страх у българските правителства" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Защо путинова Русия е екзистенциална заплаха за България</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=4043&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="За политическата целесъобразност и обикновеният страх у българските правителства"/>
<meta property="og:image" content="http://voice-bg.com/images/logos/neft_.jpg"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html"/>
<meta property="og:title" content="Защо путинова Русия е екзистенциална заплаха за България"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Защо путинова Русия е екзистенциална заплаха за България"
						href="/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html"> Защо путинова Русия е екзистен... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Защо путинова Русия е екзистенциална заплаха за България" href="/images/logos/neft_.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/fc206bebeb140fd6fa64326801fb3460-neft_.jpg" alt="Защо путинова Русия е екзистенциална заплаха за България"  style="width:260px;" title="Защо путинова Русия е екзистенциална заплаха за България" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Филмът „Безбог“ е номиниран за Европейско откритие"
						href="/29-glasat-na-bulgaria/4041-bez_euro_prizove.html"> Филмът „Безбог“ е номиниран за... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Филмът „Безбог“ е номиниран за Европейско откритие" href="/images/logos/kino_kamera.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/042c0de3ba16a411ad0ea0d2cbd85f5f-kino_kamera.jpg" alt="Филмът „Безбог“ е номиниран за Европейско откритие"  style="width:260px;" title="Филмът „Безбог“ е номиниран за Европейско откритие" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Закриват фондацията, финансирала партия ДОСТ с пари от Турция"
						href="/29-glasat-na-bulgaria/4040-fondacia_dost_kaput.html"> Закриват фондацията, финансира... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Закриват фондацията, финансирала партия ДОСТ с пари от Турция" href="/images/logos/dost.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/6c31da9089e8e68c3c4e4577e3d9670f-dost.jpg" alt="Закриват фондацията, финансирала партия ДОСТ с пари от Турция"  style="width:260px;" title="Закриват фондацията, финансирала партия ДОСТ с пари от Турция" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Продуктово позициониране:  Ватиканът като търговска марка"
						href="/29-glasat-na-bulgaria/4039-prod_pozicionirane_vatikan.html"> Продуктово позициониране:  Ват... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Продуктово позициониране:  Ватиканът като търговска марка" href="/images/logos/kiure.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/666636809ffe1947f2c4378e90e865ea-kiure.jpg" alt="Продуктово позициониране:  Ватиканът като търговска марка"  style="width:260px;" title="Продуктово позициониране:  Ватиканът като търговска марка" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Чайки и гларуси…"
						href="/29-glasat-na-bulgaria/4037-chaiki_i_glarusi.html"> Чайки и гларуси… </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Чайки и гларуси…" href="/images/logos/krim_army.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/4b58e0483c33ad25a377195ea39088e8-krim_army.jpg" alt="Чайки и гларуси…"  style="width:260px;" title="Чайки и гларуси…" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Настолно четиво за полуидиоти"
						href="/29-glasat-na-bulgaria/4033-chetivo_poluidioti.html"> Настолно четиво за полуидиоти </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Настолно четиво за полуидиоти" href="/images/logos/krim_nash.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/c63c88850125e399048272f233a79ea6-krim_nash.jpg" alt="Настолно четиво за полуидиоти"  style="width:260px;" title="Настолно четиво за полуидиоти" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ченгета заработват допълнително като наркодилъри"
						href="/29-glasat-na-bulgaria/4030-chengeta_narkodiluri.html"> Ченгета заработват допълнителн... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Ченгета заработват допълнително като наркодилъри" href="/images/logos/policai_narkodilari.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/3b142a70116a7b4f113a7e2a3418a376-policai_narkodilari.jpg" alt="Ченгета заработват допълнително като наркодилъри"  style="width:260px;" title="Ченгета заработват допълнително като наркодилъри" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="СДСМ на Заев мачка сърбоманите на Груйо на изборите в Македония"
						href="/29-glasat-na-bulgaria/4029-zaev_machka_lokalno.html"> СДСМ на Заев мачка сърбоманите... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="СДСМ на Заев мачка сърбоманите на Груйо на изборите в Македония" href="/images/logos/zoran.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/809ff5ea94daea43605d7db3063c5c01-zoran.jpg" alt="СДСМ на Заев мачка сърбоманите на Груйо на изборите в Македония"  style="width:260px;" title="СДСМ на Заев мачка сърбоманите на Груйо на изборите в Македония" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Новият филм на Командарев продължава да печели награди и публика"
						href="/29-glasat-na-bulgaria/4028-posoki_haifa.html"> Новият филм на Командарев прод... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Новият филм на Командарев продължава да печели награди и публика" href="/images/logos/posoki_fr.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/73322398ab98bf8d01e85f3ba3546e02-posoki_fr.jpg" alt="Новият филм на Командарев продължава да печели награди и публика"  style="width:260px;" title="Новият филм на Командарев продължава да печели награди и публика" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ще опръска ли азербайджанската пералня и Радев?"
						href="/29-glasat-na-bulgaria/4026-radev_peralnq.html"> Ще опръска ли азербайджанската... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Ще опръска ли азербайджанската пералня и Радев?" href="/images/logos/radev_aliev.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/063e003704cde37af51518ca08714471-radev_aliev.jpg" alt="Ще опръска ли азербайджанската пералня и Радев?"  style="width:260px;" title="Ще опръска ли азербайджанската пералня и Радев?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Голяма победа за българската нация"
						href="/29-glasat-na-bulgaria/4024-pobedabg_alb.html"> Голяма победа за българската н... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Голяма победа за българската нация" href="/images/logos/Bulgarian_dialect_map-yus.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/28f7a9a7ad9e9548eb55c159e80d6023-Bulgarian_dialect_map-yus.png" alt="Голяма победа за българската нация"  style="width:260px;" title="Голяма победа за българската нация" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Важен играч на ИДИЛ е заловен в София"
						href="/29-glasat-na-bulgaria/4022-idil_sf_igrach.html"> Важен играч на ИДИЛ е заловен ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Важен играч на ИДИЛ е заловен в София" href="/images/logos/idil_sofia.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/575b5b6957eb159db8555dc5e1ea64b1-idil_sofia.jpg" alt="Важен играч на ИДИЛ е заловен в София"  style="width:260px;" title="Важен играч на ИДИЛ е заловен в София" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html">Защо путинова Русия е екзистенциална заплаха за България</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Неделя, 22 Октомври 2017 23:42</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html" data-text="Защо путинова Русия е екзистенциална заплаха за България" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1756303247() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1756303247()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Четиво за пълни и полуидиоти – III</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/logos/neft_.jpg" alt="neft" width="245" height="164" style="margin: 5px; border: 1px solid #000000; float: right;" />Илиян ВАСИЛЕВ</span></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Преливният системен ефект</span></strong></p>
<p>Поради близостта си, България естествено отразява автократичните повеи от Русия в своята вътрешна политика, включително и при опитите да се копира държавната олигархия.</p>
 
<p>За разлика от Русия, обаче, българската версия не може да бъде захранена от природни ресурси – нефт, газ, ядрено гориво – и преразпределено богатство. Ресурсите на властта в България трябва преди това трябва да бъдат създадени чрез добавяне на стойност и ръст на БВП, чрез обложена с данъци икономическа дейност. От тук и ограничените възможности за преразпределение на по-трудно генерирано богатство, което прави българското копие на руския държавно-олигархичен модел по-силно и ярко зависим от грандкорупционни практики.</p>
<p>Брутният вътрешен продукт на Русия расте и по време на почивни дни, тъй като нефтогазовата индустрия работи през прекъсване през цялата година. Българският БВП трябва да бъде изработен.</p>
<p>В Русия хората демонстрират изключително търпение, готови да преглътнат гордостта си в името на „стабилността“ (забележете припокриването на използвания жаргон от управниците в двете страни), колективната гордост и величието на Родината. В България, като член на ЕС, стабилността е синоним на застой и отказ от ангажиране в реформаторски процес.</p>
<p>Защото каквито и да са изнесените ефекти и тенденции от Русия, те се проявяват в България като ограничение, като риск – следователно като заплаха.</p>
<p>Българското правителство може да изтъква като успех процентите на ръст на БВП, рекордно ниските нива на безработица и други макроикономически показатели, но непропорционално голяма част от новосъздадения продукт и богатство</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">се оказва в ръцете на олигарсите, </span></strong></p>
<p>което е предпоставка за социално напрежение и нестабилност, които ограничават и обричат на неустойчивост развитието на страната.</p>
<p>Няма друга страна в ЕС и НАТО, която да е толкова изложена на намеса от страна на Русия, на кампании за влияние, които могат да бъдат конвертирани в икономически и политически ползи за Кремъл. Геополитическите премии могат да се консумират в различни форми – по-високи от средните пазарни цени плащани за нефт и газ, по-ниски приходи от тарифи за транзит на руски газ, които са защитени от междуправителствени споразумения в нарушение на европейското законодателство и пазарните стандарти, които генерират незабавни, осезаеми и преки загуби или щети за българския данъкоплатец и потребител.</p>
<p>През последните 10 години продажбите на основните енергийни стоки на Русия – газ, нефт и ядрено гориво – надвишиха $ 7 милиарда годишно – без конкуренция, без търгове, без правилата на ЕС. Тези отворени канали на взаимодействие се движат по съвършено различни и в много отношения несъвместими с европейските и глобални стандарти, „бременни“ с корупция, граничещи с престъпления, източващи богатство и стойност от страната в мащаби, които гарантират статута ѝ на изоставащ бедняк на ЕС. Именно този сблъсък на несъвместими ценностни бази – на Русия и на ЕС – обясняват колапса на всички проекти от Големия шлем и на техните бъдещи аналози.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Патетичният отказ на българското правителство </span></strong></p>
<p>да се изправи пред предизвикателството за привилегирования статут на Русия не само нанася допълнителни материални щети, но компрометира възможността на страната да се възползва в пълна мяра и да спечели в процеса на европейска и глобална интеграция. Вместо да се превърне в интегрална част от социалните, икономически, бизнес, отбранителни и на сигурност мрежи, българската политическа класа съхранява и усилва нивата си на зависимост от Русия. Това води до фрагментация на политическия процес и функциониране на България като остров на различност в ЕС.</p>
<p>Относително нов ярък пример в тази насока е въвеждането, в изпълнение на евродирективи, на новия входно-изходен модел на тарифиране на преноса на природен газ в България. В сегашния си вид той дискриминира всички български и международни играчи на националния газов пазар в полза на Газекспорт. Съотносимо с обемите на транзитиран и пренесен газ през България – разликите в действуващите тарифи на годишна база могат да достигнат 140 милиона долара, които не само представляват потенциална нерегламентирана държавна помощ, но разбиват пазара на преносни услуги, което генерира недоволството от политики на ЕС, които поради специфичния характер на приложение в страната се оказват пагубни за българските данъкоплатци и потребители.</p>
<p>Във времето подобно насочване на фондове и ползи обратно към Москва или офшорни сметки се превърна в рутинна черта на двустранните отношения – платената сметка по издръжката на Окупационния корпус след руско-турската война, през редовното „доброволно“ репатриране на златните и валутни резерви на България към Русия, експроприация на активи в стратегически индустрии /цялото самолетостроене на България след ВСВ/ до налагането на несправедливи и неравнопоставени договори, включително на</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">белязани с гранд корупция </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">инфраструктурни проекти.</span></strong></p>
<p>Изключително трудно е да се определи сфера в двустранните отношения, в която българските институции и граждани да получават равноправно и справедливо третиране. Дори в културните отношения, в които би трябвало да има най-слабо застъпени материални интереси, много е трудно да не се забележи липсата на паритет във взаимните посещения и във финансовите потоци между двете страни.</p>
<p>Използваната често мантра от топ български политици, че „санкциите срещу Русия не работят“ поставя страната в специална рискова и под наблюдение група, като се подкопава доверието на партньорите от НАТО и ЕС. Нещо повече, на практика е невъзможно да се докаже, че България страда от санкциите, тъй като не само износът расте, включително в категории, покрити от санкции, но там където българските компании страдат, то това се дължи на бюрократични спънки, административен произвол и дискриминационно третиране от страна на руските власти.</p>
<p>Твърде често въпросът за заплахата от Русия се заглушава изкуствено, тъй като българските власти се опитват да ангажират руското правителство и компании в стратегически проекти – като проекта за ядрена централа „Белене“ или българското продължение на проекта Турски поток. Обичайните аргументи са, че ако официално се признае Русия за заплаха, шансовете за успех по тези проекти са нищожни, особено когато от Москва упорито преговарят за своите бизнес интереси и договори, като предусловие за посещение на най-високо равнище. Не е тайна, че</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">потенциална визита </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">на президента Путин, </span></strong></p>
<p>която в момента се подготвя за 2018 година, е обвързана с прогреса по проекта „Белене“ и най-вече с продължението на Турски поток на българска територия, плътно опаковано във фразеологията на газовия хъб „Балкан“.</p>
<p>Проектът за газов хъб в България, от своя страна, има по-малко шанс само с руски газ, отколкото с диверсифицирани и многовекторни входящи и изходящи газови потоци.</p>
<p>Руската и международната ос на проектите се сблъскват, тъй като кремълските пътища често изискват заобикаляне на правната регулация на ЕС. В резултат се получават две скорости на функциониране на транзитната ни система, с повече правителствена намеса и по-малко пазарна логика.</p>
<p>С напредване на времето и задълбочаване на вътрешната икономическа, финансова и социална криза, Русия ще стане все по-агресивна в опитите си да осигури изходящите парични потоци от България, именно като цели да удължи привилегиите и субсидиите, зависещи от волята на българското правителство.</p>
<p>Ясна индикация на идващото бъдеще са събитията около рестарта на проекта Белене. Изплатените от НЕК над 600 милиона евро, чийто еквивалент в рубли е близо 40 милиарда рубли, изглеждат внушителни и са почти равни на годишната субсидия за Росатом от руския държавен бюджет през 2017, която е критична за дейността му както във военната, така и цивилната област. Истината е, че Росатом има много по-голяма нужда днес от АЕЦ „Белене“ и ангажименти, по които получава пари, отколкото по изпълнението на договорите, които изискват финансиране.</p>
<p>Другият стратегически лост на Русия в България – компанията Лукойл – в продължение на години декларира консолидирана печалба в компанията майка в Москва, докато в притежавана от нея рафинерия в Бургас има само загуби през последните 10 години, което лишава бюджета от приходи от данък печалба. Естественото обяснение е, че ползите се изнасят и данъците се пестят. Това също представлява пряка заплаха за националната икономическа и социална сигурност на България, доколкото бюджетът зависи в критична степен от данъците и постъпленията от дейността на Лукойл – Нефтохим, от тръгващата от него верига на добавена стойност на рафинирани продукти, които трябва да осигурят критичните реформи и модернизационни програми по целия фронт на развитие на страната.</p>
<p>Продължаващото съобразяване с руските интереси – реални или възприемани – в отбранителната сфера в България, включително при планиране на военния бюджет и програмите за модернизиране, независимо от словесните и медийни опаковки, които се използват за туширане на проблема, си остават точно това, което в действителност са – латентен и реален риск и постоянна заплаха.</p>
<p>Подхранването на илюзията, че руските МИГ-29, които са гръбнакът на българските ВВС, могат да бъдат междинно решение и спасение от нуждата да се инвестира в съвместим с НАТО самолет, е пряка производна опорна точка и следствие на</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">пленена воля и страх.</span></strong></p>
<p>Основната цел на Кремъл е да пренебрегва членството на страната в НАТО и ЕС като необвързваща за него котва в развитието на България, като възроди класическия формат на исторически зависимости и влияние, които да гарантират изходящите към него парични потоци.</p>
<p>Изложените по-горе обобщения не са плод на злонамерени интерпретации или предразсъдъци, а на горчив опит и обективен анализ на често грозни и груби, но истински факти.</p>
<div>
<p>Докато политическата целесъобразност и обикновеният страх могат да принудят българското правителство да си затваря очите за съществуването и въздействието на руската заплаха, тя си остава точно това, което е&nbsp; – слон в стаята и най-значителния политически външен риск в българския политически живот. Без да се справи с проблема, страната ще продължи да изостава от очакванията на своя народ и на партньорите в ЕС и НАТО.</p>
<p>---------------------------------</p>
</div>
<p><em>Бел. ред. Първата публикация на този анализ е в личния блог на автора.</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/4043-putin_russia_against_bg.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="http://www.superabrasive.us/"><img src="/images/banners/bg-voice-large-banner2.jpg" alt="sa" style="display: block; margin: 10px auto 5px; border: 1px solid #000000;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://antoniaslavova.com/index.php"><img src="/images/banners/antonia.png" alt="as" style="margin: 5px auto; border: 1px solid #000000; display: block;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp; &nbsp;<a href="http://nitibg.com/index.php?option=com_content&amp;view=article&amp;id=34%3A2011-02-02-08-02-38&amp;catid=6%3A2010-10-29-10-09-19&amp;Itemid=7&amp;lang=bg"><img src="/images/reklama/PATRONI.jpg" alt="niti" style="display: block; margin: 5px auto; border: 1px solid #000000;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://ciela.bg/books/book/izvnzemnoto-ot-dolna-mitropoliia/829"><img src="/images/reklama/izvunzemnoto_dm.jpg" alt="izw" style="margin: 5px; border: 1px solid #000000; float: left;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/banners/abbort.jpg" alt="abbort" width="220" height="155" style="margin: 5px; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/Rumen-Petkov-artist-%D0%A0%D1%83%D0%BC%D0%B5%D0%BD-%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA-234431813243/"><img src="/images/rpetkov.jpg" alt="" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>