<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Освен официалната руска армия, в Сирия воюват и частни „армии“ на Кремъл" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Руският Вагнер и неговите валкюри</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=4239&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Освен официалната руска армия, в Сирия воюват и частни &bdquo;армии&ldquo; на Кремъл"/>
<meta property="og:image" content="http://voice-bg.com/images/logos/ruski_boici_siriq.jpg"/>
<meta property="og:image" content="http://voice-bg.com/images/logos/wagner.jpg"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html"/>
<meta property="og:title" content="Руският Вагнер и неговите валкюри"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Руският Вагнер и неговите валкюри"
						href="/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html"> Руският Вагнер и неговите валк... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Руският Вагнер и неговите валкюри" href="/images/logos/ruski_boici_siriq.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/34b2a3be7ecccfb088bf5bfeffda11ec-ruski_boici_siriq.jpg" alt="Руският Вагнер и неговите валкюри"  style="width:260px;" title="Руският Вагнер и неговите валкюри" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Вие сте потомци на Спартак, премиерът ви е като тракийски войн!"
						href="/29-glasat-na-bulgaria/4237-potomci_spartak.html"> Вие сте потомци на Спартак, пр... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Вие сте потомци на Спартак, премиерът ви е като тракийски войн!" href="/images/logos/spartak.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/2bb3ff35f1a39a4ab14630c813903613-spartak.jpg" alt="Вие сте потомци на Спартак, премиерът ви е като тракийски войн!"  style="width:260px;" title="Вие сте потомци на Спартак, премиерът ви е като тракийски войн!" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title=" 24. май става държавен празник и в Сърбия"
						href="/29-glasat-na-bulgaria/4234-durjaven_praznik_surbiq.html">  24. май става държавен празни... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title=" 24. май става държавен празник и в Сърбия" href="/images/logos/kiril_metodiy_pazardjik.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/9910c529dc2eb0ae99a61c29bd6a699e-kiril_metodiy_pazardjik.jpg" alt=" 24. май става държавен празник и в Сърбия"  style="width:260px;" title=" 24. май става държавен празник и в Сърбия" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Истанбулската конвенция като заплаха за оцеляването на ГЕРБ"
						href="/29-glasat-na-bulgaria/4231-konvenciq_zaplaha_za_gerb.html"> Истанбулската конвенция като з... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Истанбулската конвенция като заплаха за оцеляването на ГЕРБ" href="/images/logos/gerb_.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/bd4c8a326913c6fec012610bd8d76e4e-gerb_.jpg" alt="Истанбулската конвенция като заплаха за оцеляването на ГЕРБ"  style="width:260px;" title="Истанбулската конвенция като заплаха за оцеляването на ГЕРБ" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Желязната църква стана повод за геополитически срещи"
						href="/29-glasat-na-bulgaria/4226-jelqznata_curkva_obnovlenie.html"> Желязната църква стана повод з... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Желязната църква стана повод за геополитически срещи" href="/images/logos/jelqznata.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/566c07c5c0e711c06683690cb5881a27-jelqznata.jpg" alt="Желязната църква стана повод за геополитически срещи"  style="width:260px;" title="Желязната църква стана повод за геополитически срещи" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Постконфесионалният МОЛ"
						href="/29-glasat-na-bulgaria/4224-postkonfesionalniqt_mall.html"> Постконфесионалният МОЛ </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Постконфесионалният МОЛ" href="/images/logos/mall.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/f9de505902668a35762b66575da82510-mall.jpg" alt="Постконфесионалният МОЛ"  style="width:260px;" title="Постконфесионалният МОЛ" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Удари часът ГЕРБ да докаже, че не е педерастка партия"
						href="/29-glasat-na-bulgaria/4221-gerb_anti_sodomiq.html"> Удари часът ГЕРБ да докаже, че... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Удари часът ГЕРБ да докаже, че не е педерастка партия" href="/images/logos/pederastit.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/7f9fe52e0ea06f2030595a15b346564e-pederastit.jpg" alt="Удари часът ГЕРБ да докаже, че не е педерастка партия"  style="width:260px;" title="Удари часът ГЕРБ да докаже, че не е педерастка партия" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Руската фирма-производител ще ремонтира нашите издухани МиГове"
						href="/29-glasat-na-bulgaria/4219-rus_remont_migove.html"> Руската фирма-производител ще ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Руската фирма-производител ще ремонтира нашите издухани МиГове" href="/images/logos/eurofighter.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/4be83ed56da3eee545f1788a0d680fb5-eurofighter.jpg" alt="Руската фирма-производител ще ремонтира нашите издухани МиГове"  style="width:260px;" title="Руската фирма-производител ще ремонтира нашите издухани МиГове" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Патриарх Неофит поздрави целокупния български народ с новата 2018 година"
						href="/29-glasat-na-bulgaria/4217-patriarh_neofit_novagodina.html"> Патриарх Неофит поздрави целок... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Патриарх Неофит поздрави целокупния български народ с новата 2018 година" href="/images/logos/patriarh.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/c52778b2eedeef15918ec9533f55ca72-patriarh.jpg" alt="Патриарх Неофит поздрави целокупния български народ с новата 2018 година"  style="width:260px;" title="Патриарх Неофит поздрави целокупния български народ с новата 2018 година" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Силите на мрака натискат България да узакони „третия пол“"
						href="/29-glasat-na-bulgaria/4214-sili_mrak_treti_pol.html"> Силите на мрака натискат Бълга... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Силите на мрака натискат България да узакони „третия пол“" href="/images/logos/pederi.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/203cfc9de33ad0efdf285c1f2141683b-pederi.jpg" alt="Силите на мрака натискат България да узакони „третия пол“"  style="width:260px;" title="Силите на мрака натискат България да узакони „третия пол“" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="70-метров Христос ще разпери ръце навръх Бузлуджа?"
						href="/29-glasat-na-bulgaria/4212-hristos_buzludja.html"> 70-метров Христос ще разпери р... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="70-метров Христос ще разпери ръце навръх Бузлуджа?" href="/images/logos/hristos_rio.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/64273b84a19cdd79fb5f06647c37f305-hristos_rio.jpg" alt="70-метров Христос ще разпери ръце навръх Бузлуджа?"  style="width:260px;" title="70-метров Христос ще разпери ръце навръх Бузлуджа?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Честито Рождество Христово, братя и сестри българи по целия свят!"
						href="/29-glasat-na-bulgaria/4205-rojdestvo_hristovo_sviat.html"> Честито Рождество Христово, бр... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Честито Рождество Христово, братя и сестри българи по целия свят!" href="/images/logos/rojdestvoto.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/9caa2050ea14eb1b9097801fd05a1e61-rojdestvoto.jpg" alt="Честито Рождество Христово, братя и сестри българи по целия свят!"  style="width:260px;" title="Честито Рождество Христово, братя и сестри българи по целия свят!" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html">Руският Вагнер и неговите валкюри</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Петък, 12 Януари 2018 16:59</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html" data-text="Руският Вагнер и неговите валкюри" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1478193827() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1478193827()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Освен официалната руска армия, в Сирия воюват и частни „армии“ на Кремъл</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/logos/ruski_boici_siriq.jpg" alt="wagner" width="260" height="195" style="margin: 5px; border: 1px solid #000000; float: right;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>Към днешна дата няма точна информация за това колко войници е изпратила Русия в Сирия. Данните варират между 4400 и 7000 души, които са изпълнявали службата си в базите в Тартус и в Латакия.</p>
 
<p>Мисията на руските военнослужещи в Сирия е представена в родината им като "блестяща победа". Според официалните данни в операцията, която бе стартирана в края на септември 2015 г., са убити 41 руски войници. Но броят им в действителност може да е много по-голям. Москва разгръща в Сирия служители на "охранителната фирма на Вагнер" - частна армия, чиито членове са воювали на предни позиции. Предполага се, че около хиляда души са изпратени от "фирмата", за която се твърди, че е финансирана от един от олигарсите, близки до Владимир Путин, пише германското издание Der Spiegel.</p>
<p>Отец Александър Нарашев търси думи. Свещеникът мисли дълго време, преди да отговори. Темата на разговора с него е мъчителна. Става дума за Константин Садорошний, който</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">воювал в Сирия с бойния </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">псевдоним "Москал". </span></strong></p>
<p>Младият мъж - едва 22-годишен - е дошъл при свещеника преди повече от година - в църква, разположена на оживен булевард в западната част на руската столица. Тогава, през месец януари, на път за дома си, Сандорошний се е изповядал. За последен път, както станало ясно по-късно. "За мен той беше повече от познат, аз бях негов духовен баща", разказва свещеникът. Садорошний е израснал с майка си - благочестива жена, както я описва отецът. Именно тя му съобщава новината: "Константин е мъртъв".</p>
<p>На 14 февруари 2017 година именно отец Нарашев отслужва погребалната служба за младия мъж. На нея присъстват шепа хора. По-късно, в памет на Садорошний, свещеникът публикува в социалната мрежа "Фейсбук" песен. Тя не е избрана случайно - песента е много популярна сред "частната охранителна фирма на Вагнер", командвана от Дмитрий Уткин, бивш подполковник от руската армия с боен псевдоним "Вагнер".</p>
<p>Садорошний е един от бойците на единицата "Вагнер" - частна руска армия, която официално не съществува. Младият мъж е изпратен в Сирия - и не се е завърнал у дома жив. Точно както още между 100 и 200 други негови съратници. Това поне твърдят активисти от Conflict Intelligence Team (CIT), чиито оценки са базирани на публично достъпни в интернет източници и изявления на бойни другари от единицата "Вагнер", които са разкрили своите имена, адреси, данни за членове на семействата им. Много от тях все още отказват да говорят публично заради подпис, с който обещават поверителност в замяна на хиляди евро, изплатени като обезщетение за загубата на близките им. Всички тези млади мъже - като Садороший, не фигурират в нито една официална статистика.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">&nbsp;Официалната и неофициалната </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">руска армия</span></strong></p>
<p>Откакто в края на септември 2015 г. Москва обяви намесата си в сирийския конфликт, руската власт и държавните медии в страната упорито се опитват да обрисуват картина на "чиста война" с едва неколцина паднали войници. Вероятно причините за това са основателни. Все още е твърде дълбока травмата от войната в Афганистан през 80-те години на XX век, когато руснаците посрещнаха хиляди руски войници в ковчези.</p>
<p>В Сирия трябваше да бъде различно. Министерството на отбраната в Москва досега е предоставило данни само за смъртта на 41 войници. Сигурни цифри така или иначе няма, тъй като армията ги възприема като държавна тайна.</p>
<p>Към днешна дата няма дори информация за това колко войници Русия е изпратила в Сирия. Данните варират между 4400 и 7000 души, които са изпълнявали службата си в базите в Тартус и в Латакия. В рамките на изненадващо посещение във военновъздушната база "Хмеймим" в сирийската провинция Латакия, руският президент Владимир Путин обяви оттеглянето на "голяма част" от изпратените там войници. "Родината ви очаква, приятели. Завръщате се като победители", бяха думите, с които лидерът на Кремъл се обърна към военнослужещите.</p>
<p>Колко обаче от тях наистина ще се завърнат у дома си? Вестник "Ведомости" приведе данни за изтеглянето на между 30 и 50% от войниците, а „РБК“ - за две трети от тях. Русия трябва и ще остане в Сирия.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Без нея властта на </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Асад ще се срине.</span></strong></p>
<p>Путин се представи като миротворец - все пак през март 2018 г. са президентски избори в страната. В борбата срещу противниците на Асад обаче няма място за миротворчество - руската армия бомбардира неколкократно жилищни райони в Алепо например. Стотици цивилни загинаха, а безразсъдният подход многократно бе критикуван от международната общност, дори от федералното правителство в Берлин.</p>
<p>Руската държавна телевизия показа кадри на войници, които кацнаха в Иваново в североизточната част на Москва и в Махачкала в Дагестан. Те бяха посрещнати с медали и музика. Мисията на Русия в Сирия е чествана като голяма победа: „Ние сме тези, които сразиха терористичната групировка "Ислямска държава"! Това е простичкото послание. Версията на Кремъл отразява и вестник "Известия", който публикува статия под заглавие "Блестящо изпълнена мисия", а правителственият вестник "Российская газета" на свой ред написа "У дома - с победа".</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Вагнеровите валкюри </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">са&nbsp;</span></strong><strong><span style="font-size: 12pt;">в челните редици</span></strong></p>
<p><img src="/images/logos/wagner.jpg" alt="" align="right" />Но, за жертвите от единицата "Вагнер" не се споменава нито дума. Обаче тези мъже са воювали в челните редици при сраженията в Сирия. Например в Палмира, където е трябвало да влязат първи, да установят контрол и да задържат позициите. Това са изключително рискови задачи, отбелязват активистите от CIT.</p>
<p>За първи път критично настроени към Кремъл руски медии съобщиха за наемниците преди повече от две години. По онова време те са се сражавали в Донбас. Садорошний също е участвал в боевете в Източна Украйна. В зависимост от опита им, тези наемници получават между 1200 и 2000 евро месечно, плюс големи бонуси при успешно изпълнена задача. Преди да бъдат изпратени на фронта, те са преминавали обучение в база в Краснодар, Южна Русия, твърдя от CIT.</p>
<p>В Сирия в единицата "Вагнер" са изпратени от 500 до 1000 войници. Те са попълвали редиците на частната армия на ротационен принцип, като са били връщани за отпуск в родината си след два или три месеца. Интернет сайтът Fontanka.ru привежда данни за около 3000 наемни войници, които са се били в Сирия. Единицата очевидно се финансира от олигарха Евгений Пригожин, наричан</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">"готвача на Путин", </span></strong></p>
<p>тъй като е собственик на едни от най-елитните ресторанти в Москва и Санкт Петербург. Според Fontanka.ru, компанията "Евро Полис" на Пригожин е подписала договор за добива на една четвърт от нефта и газа на ключови находища в Сирия срещу задължението да ги освободи от "Ислямска държава" и да ги охранява. А "мръсната работа" вършат наемниците от "частната охранителна фирма Вагнер".</p>
<p>Руското правителство отрича съществуването на частната армия и до днес. Наказателният кодекс на страната забранява използването на наемници в чужбина. Удобното извинение на Кремъл е, че ако има доброволци в Сирия, то те нямат нищо общо с Министерството на отбраната.</p>
<p>Въпреки това, в интернет циркулира снимка, която показва командира на групата "Вагнер" – Уткин - на прием в Кремъл. Кадърът е заснет на 9. декември 2016 г.одина, в Деня на героите на Отечеството, когато Путин награждава с медали военнослужещите.</p>
<div>
<p>&nbsp;---------------------------------------------------</p>
</div>
<p><em>Бел. ред. Първата публикация на този текст е в Der Spiegel; &nbsp;превод и редакция - Тереза Герова/ Агенция „Фокус“</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/4239-ruskiqt_wagner.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="http://www.superabrasive.us/"><img src="/images/banners/bg-voice-large-banner2.jpg" alt="sa" style="display: block; margin: 10px auto 5px; border: 1px solid #000000;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="http://books.janet45.com/books/787"><img src="/images/logos/cepelin.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/banners/abbort.jpg" alt="abbort" width="220" height="155" style="margin: 5px; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/Rumen-Petkov-artist-%D0%A0%D1%83%D0%BC%D0%B5%D0%BD-%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA-234431813243/"><img src="/images/rpetkov.jpg" alt="" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>