<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="22 нови пълнометражни филма ще бъдат представени на 22. издание на СФФ" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Нещо хубаво се случва с българското кино!</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=4337&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="22 нови пълнометражни филма ще бъдат представени на 22. издание на СФФ"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html"/>
<meta property="og:title" content="Нещо хубаво се случва с българското кино!"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Нещо хубаво се случва с българското кино!"
						href="/29-glasat-na-bulgaria/4337-neshto_hubavo.html"> Нещо хубаво се случва с българ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Нещо хубаво се случва с българското кино!" href="/images/logos/milko_lazarov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/1af91113ea3efd68a7de6890b2f01d53-milko_lazarov.jpg" alt="Нещо хубаво се случва с българското кино!"  style="width:260px;" title="Нещо хубаво се случва с българското кино!" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Виното на България отдавна прескочи Шенгенската ограда - 2"
						href="/29-glasat-na-bulgaria/4333-vino_ograda.html"> Виното на България отдавна пре... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Виното на България отдавна прескочи Шенгенската ограда - 2" href="/images/logos/vina.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/0566090e5b32c5a5ace79dc10e9223b4-vina.jpg" alt="Виното на България отдавна прескочи Шенгенската ограда - 2"  style="width:260px;" title="Виното на България отдавна прескочи Шенгенската ограда - 2" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="100 % измама"
						href="/29-glasat-na-bulgaria/4329-pro_izmama.html"> 100 % измама </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="100 % измама" href="/images/logos/mashina.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/8530a190c99ca3231d6d9f1ff97c57c3-mashina.jpg" alt="100 % измама"  style="width:260px;" title="100 % измама" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Виното на България отдавна прескочи Шенгенската ограда "
						href="/29-glasat-na-bulgaria/4328-vino_shengen.html"> Виното на България отдавна пре... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Виното на България отдавна прескочи Шенгенската ограда " href="/images/logos/vin.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/3c7920396ed78f0595801ef2293cc7b8-vin.png" alt="Виното на България отдавна прескочи Шенгенската ограда "  style="width:260px;" title="Виното на България отдавна прескочи Шенгенската ограда " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Скопие да подари на Гърция всички македонистки паметници "
						href="/29-glasat-na-bulgaria/4327-skopie_pametnici_grciq.html"> Скопие да подари на Гърция вси... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Скопие да подари на Гърция всички македонистки паметници " href="/images/logos/alexander_m.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/c7d5dfe802be0810fb11466ebcf72461-alexander_m.jpg" alt="Скопие да подари на Гърция всички македонистки паметници "  style="width:260px;" title="Скопие да подари на Гърция всички македонистки паметници " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Путин няма мнозинство, затова действа силово срещу опозицията"
						href="/29-glasat-na-bulgaria/4325-putin_nqma_mn.html"> Путин няма мнозинство, затова ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Путин няма мнозинство, затова действа силово срещу опозицията" href="/images/logos/navalni.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/46a105da72134cd1f78de2461e576133-navalni.jpg" alt="Путин няма мнозинство, затова действа силово срещу опозицията"  style="width:260px;" title="Путин няма мнозинство, затова действа силово срещу опозицията" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Абортите по желание са в основата на демографската ни катастрофа"
						href="/29-glasat-na-bulgaria/4322-aborti_razkovniche.html"> Абортите по желание са в основ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Абортите по желание са в основата на демографската ни катастрофа" href="/images/logos/bebe-san.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/18be56fde3b591b99124d2cd91b1c86c-bebe-san.jpg" alt="Абортите по желание са в основата на демографската ни катастрофа"  style="width:260px;" title="Абортите по желание са в основата на демографската ни катастрофа" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="833 са милионерите ни, 19 души месечно влизат в Клуба на богатите"
						href="/29-glasat-na-bulgaria/4321-milioneri_bg.html"> 833 са милионерите ни, 19 души... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="833 са милионерите ни, 19 души месечно влизат в Клуба на богатите" href="/images/logos/zlaten_dujd.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/6f59ab3c357f608d1837b5ba6018f4a5-zlaten_dujd.jpg" alt="833 са милионерите ни, 19 души месечно влизат в Клуба на богатите"  style="width:260px;" title="833 са милионерите ни, 19 души месечно влизат в Клуба на богатите" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Филмът „Лили Рибката“ – бездарие или джендър- пропаганда?! "
						href="/29-glasat-na-bulgaria/4319-lili_ribkata.html"> Филмът „Лили Рибката“ – бездар... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Филмът „Лили Рибката“ – бездарие или джендър- пропаганда?! " href="/images/logos/lili_ribkata.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/127fad3290da8c7a998d7016e07e8a86-lili_ribkata.jpg" alt="Филмът „Лили Рибката“ – бездарие или джендър- пропаганда?! "  style="width:260px;" title="Филмът „Лили Рибката“ – бездарие или джендър- пропаганда?! " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Цар Борис III – дипломатическо ясновидство и геополитическа обреченост "
						href="/29-glasat-na-bulgaria/4318-car_boris.html"> Цар Борис III – дипломатическо... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Цар Борис III – дипломатическо ясновидство и геополитическа обреченост " href="/images/logos/bulgaria_oblasti_1941-1944.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/c5e701b972c3de4f143f256edb9c18bf-bulgaria_oblasti_1941-1944.png" alt="Цар Борис III – дипломатическо ясновидство и геополитическа обреченост "  style="width:260px;" title="Цар Борис III – дипломатическо ясновидство и геополитическа обреченост " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Най-после сезираха Конституционния съд за джендърската конвенция"
						href="/29-glasat-na-bulgaria/4316-ik_ks.html"> Най-после сезираха Конституцио... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Най-после сезираха Конституционния съд за джендърската конвенция" href="/images/logos/ohluvi_ne.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/cc1dc0cb64fbd63ecafaf95bd99bee10-ohluvi_ne.png" alt="Най-после сезираха Конституционния съд за джендърската конвенция"  style="width:260px;" title="Най-после сезираха Конституционния съд за джендърската конвенция" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Античната флотилия на Груйо ще отплува от Скопие по Вардаро"
						href="/29-glasat-na-bulgaria/4314-flot_skopie.html"> Античната флотилия на Груйо ще... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Античната флотилия на Груйо ще отплува от Скопие по Вардаро" href="/images/logos/korabche.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/bcd51e901e0d9fcf8c54f1fbc59e1ca6-korabche.jpg" alt="Античната флотилия на Груйо ще отплува от Скопие по Вардаро"  style="width:260px;" title="Античната флотилия на Груйо ще отплува от Скопие по Вардаро" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/4337-neshto_hubavo.html">Нещо хубаво се случва с българското кино!</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Сряда, 14 Февруари 2018 17:54</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html" data-text="Нещо хубаво се случва с българското кино!" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click418325644() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click418325644()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">22 нови пълнометражни филма ще бъдат представени на 22. издание на СФФ</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/logos/milko_lazarov.jpg" alt="" align="left" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>На 22-рото издание на София Филм Фест ще бъдат показани 22 нови български пълнометражни игрални филма, произведени между март 2017 и март 2018.&nbsp;</p>
 
<p><strong><span style="font-size: 14pt;">22!</span></strong></p>
<p>Такова количество филми не са били произвеждани от повече от 25 години насам!!</p>
<p>Очевидно, нещо се случва.</p>
<p>Българското кино не е това, което беше.</p>
<p>14 от пълнометражните филми са произведени с подкрепата на НФЦ.</p>
<p>6 от пълнометражните филми са произведени с подкрепата на БНТ.</p>
<p>6 от пълнометражните филми са произведени без никаква национална подкрепа!</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Кои са българските игрални филми на фестивала?</span></p>
<p>&nbsp;</p>
<p>22-рият София Филм Фест се ще бъде открит на 7. март в Зала 1 на НДК с официалната премиера на най-новия игрален филм на Милко Лазаров - „Áга”. Представен като проект с работно заглавие „Нанук“ на София Мийтингс през 2014 година, отличен в Кан като проект с престижната награда „Кшищоф Кешловски“ на ScriptEast, „Áга“ ще закрие основната конкурсна програма на Берлинале 2018. Филмът е копродукция на България, Германия и Франция с главен продуцент Веселка Кирякова („Ред карпет“), която работи с Милко Лазаров от успешния му дебют „Отчуждение“, отличен с две награди от най-стария кинофестивал в света – този във Венеция.</p>
<p>&nbsp;В Международния конкурс на СФФ са включени „3/4“ (2017), България-Германия на Илиян Метев и „Радиограмофон“ („Radiogram”, 2017), България-Полша на Рузие Хасанова.</p>
<p>&nbsp;Световна премиера в програмата на фестивала ще има филмът-омнибус „8'19"“, състоящ се от шест новели по разкази на Георги Господинов. Различните части са режисирани от Петър Вълчанов, Любомир Младенов, Надя Косева, Кристина Грозева, Владимир Люцканов и Теодор Ушев. Продуцент на проекта е Българската национална телевизия, изпълнителни продуценти са ВИП Медиа Филм (Владимир Люцканов и Тони Бачурова).</p>
<p>Детският филм „Смартфонът беглец“ на Максим Генчев, продуциран от „Амрита Арт“ - Златина Филипова, също ще бъде със световна премиера.</p>
<p>Със софийски премиери пред фестивалната публика ще бъдат представени „Моторът“ на Валентин Гошев и „Малко късмет за по-късно“ на режисьорите Александър Смолянов и Чавдар Живков.</p>
<p>&nbsp;С прожекции във фестивалната програма ще бъдат представени и 15 игрални филми, които вече имаха своите премиери на голям екран в София и България. Това са: „Посоки“ на Стефан Командарев, „Кораб в стая“ на Любомир Младенов, „Дъвка за балончета“ на Станислав Тодоров – Роги, „12 А“ на Магдалена Ралчева, „Безкрайната градина“ на Галин Стоев, „Бензин“ на Асен Блатечки и Катерина Горанова, „Лили рибката“ на Ясен Григоров, „Секс академия – мъже“ на Георги Костов, „Трансгресия“ на Вал Тодоров, „Нокаут или всичко, което тя написа“ на Ники Илиев, „Воевода“ на Зорница София, „Привличане“ на Мартин Макариев.</p>
<p>„Бандит“ на Оги Стоилов/Август Кинг е в основната програма/извън конкурса, а „Възвишение“ на Виктор Божилов и „Вездесъщият“ на Илиян Джевелеков са и в Балканския конкурс.</p>
<p>&nbsp;Документалните премиери в програмата на фестивала включват 11 филма.</p>
<p>Сред специалните фестивални прожекции са 5 копродукции с миноритарно българско участие и една пълнометражна анимация.</p>
<p>Равносметката - на 22-рия София Филм Фест ще бъдат представени общо 46 български пълнометражни игрални и документални филма!</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/4337-neshto_hubavo.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="http://www.superabrasive.us/"><img src="/images/banners/bg-voice-large-banner2.jpg" alt="sa" style="display: block; margin: 10px auto 5px; border: 1px solid #000000;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p>&nbsp;</p>
<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p><a href="http://books.janet45.com/books/787"><img src="/images/logos/zeppelin_sky.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/banners/abbort.jpg" alt="abbort" width="220" height="155" style="margin: 5px; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/Rumen-Petkov-artist-%D0%A0%D1%83%D0%BC%D0%B5%D0%BD-%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA-234431813243/"><img src="/images/rpetkov.jpg" alt="" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>