<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Македония трябва да бъде част от ЕС, убеден е Ангел Джамбазки" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Без граници между Охрид и Черно море</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=4581&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Македония трябва да бъде част от ЕС, убеден е Ангел Джамбазки"/>
<meta property="og:image" content="http://voice-bg.com/images/logos/Bulgarian_dialect_map-yus.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html"/>
<meta property="og:title" content="Без граници между Охрид и Черно море"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Без граници между Охрид и Черно море"
						href="/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html"> Без граници между Охрид и Черн... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Без граници между Охрид и Черно море" href="/images/logos/Bulgarian_dialect_map-yus.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/28f7a9a7ad9e9548eb55c159e80d6023-Bulgarian_dialect_map-yus.png" alt="Без граници между Охрид и Черно море"  style="width:260px;" title="Без граници между Охрид и Черно море" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Защо на Балканите няма тигри"
						href="/29-glasat-na-bulgaria/4578-zashto_nqma_tigri.html"> Защо на Балканите няма тигри </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Защо на Балканите няма тигри" href="/images/logos/Bogoiavlenie_shipka.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/552d7f0afd3b269dd55778293373d0b7-Bogoiavlenie_shipka.jpg" alt="Защо на Балканите няма тигри"  style="width:260px;" title="Защо на Балканите няма тигри" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="България и Македония отпразнуваха славно Гергьовден"
						href="/29-glasat-na-bulgaria/4576-mkd_bg_parad.html"> България и Македония отпразнув... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="България и Македония отпразнуваха славно Гергьовден" href="/images/logos/parad_v.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/813b085982904eeac8cf4e800c2056fd-parad_v.jpg" alt="България и Македония отпразнуваха славно Гергьовден"  style="width:260px;" title="България и Македония отпразнуваха славно Гергьовден" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Интерпол удари 10 000 пиратски магазина в Интернет"
						href="/29-glasat-na-bulgaria/4574-interpol_mag_pirati.html"> Интерпол удари 10 000 пиратски... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Интерпол удари 10 000 пиратски магазина в Интернет" href="/images/logos/pirati_net.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/067ed7d64e41ee29b40bb36bb05ac59d-pirati_net.jpg" alt="Интерпол удари 10 000 пиратски магазина в Интернет"  style="width:260px;" title="Интерпол удари 10 000 пиратски магазина в Интернет" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="България и Македония имат общо бъдеще"
						href="/29-glasat-na-bulgaria/4571-bg_mkd_zaedno.html"> България и Македония имат общо... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="България и Македония имат общо бъдеще" href="/images/logos/andrei_arnaudov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/f3eaf894e86724cfde18158f1d326945-andrei_arnaudov.jpg" alt="България и Македония имат общо бъдеще"  style="width:260px;" title="България и Македония имат общо бъдеще" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="180 000 лв. ще струва само охраната на гейпарада на данъкоплатците"
						href="/29-glasat-na-bulgaria/4570-gey_ohran.html"> 180 000 лв. ще струва само охр... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="180 000 лв. ще струва само охраната на гейпарада на данъкоплатците" href="/images/logos/pederi.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/203cfc9de33ad0efdf285c1f2141683b-pederi.jpg" alt="180 000 лв. ще струва само охраната на гейпарада на данъкоплатците"  style="width:260px;" title="180 000 лв. ще струва само охраната на гейпарада на данъкоплатците" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Показваме уникално тракийско злато във Варшава"
						href="/29-glasat-na-bulgaria/4568-trak_zlato_warsaw.html"> Показваме уникално тракийско з... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Показваме уникално тракийско злато във Варшава" href="/images/logos/zlato_traki.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/852f83603bcf789bda00c0b6d1839dfb-zlato_traki.jpg" alt="Показваме уникално тракийско злато във Варшава"  style="width:260px;" title="Показваме уникално тракийско злато във Варшава" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Трилион долара за отбрана харчат страните от НАТО "
						href="/29-glasat-na-bulgaria/4567-trilion_dolars.html"> Трилион долара за отбрана харч... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Трилион долара за отбрана харчат страните от НАТО " href="/images/logos/tanks.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/4f37709d59d4e867aa4476ffcd30df26-tanks.jpg" alt="Трилион долара за отбрана харчат страните от НАТО "  style="width:260px;" title="Трилион долара за отбрана харчат страните от НАТО " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Русенски „вълци“ посегнали на ферма за криптовалута в Балкана"
						href="/29-glasat-na-bulgaria/4566-kripto_valuta.html"> Русенски „вълци“ посегнали на ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Русенски „вълци“ посегнали на ферма за криптовалута в Балкана" href="/images/logos/haker.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/50a878f30aa164879947908081772c7e-haker.jpg" alt="Русенски „вълци“ посегнали на ферма за криптовалута в Балкана"  style="width:260px;" title="Русенски „вълци“ посегнали на ферма за криптовалута в Балкана" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Инерцията на злото"
						href="/29-glasat-na-bulgaria/4562-inerciq_zlo.html"> Инерцията на злото </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Инерцията на злото" href="/images/logos/atons.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5499f91a78eea081879f1b1df92a54a7-atons.jpg" alt="Инерцията на злото"  style="width:260px;" title="Инерцията на злото" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Сърбия заслужава да подсмърча пред вратите на ЕС"
						href="/29-glasat-na-bulgaria/4560-serb_eu_not.html"> Сърбия заслужава да подсмърча ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Сърбия заслужава да подсмърча пред вратите на ЕС" href="/images/logos/serbi.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/142f786ee6d9df28628b03e88a15094e-serbi.jpg" alt="Сърбия заслужава да подсмърча пред вратите на ЕС"  style="width:260px;" title="Сърбия заслужава да подсмърча пред вратите на ЕС" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Международна акция парира терористичната пропаганда на ИДИЛ"
						href="/29-glasat-na-bulgaria/4559-akcia_anti_idil.html"> Международна акция парира теро... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Международна акция парира терористичната пропаганда на ИДИЛ" href="/images/logos/idil_sofia.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/575b5b6957eb159db8555dc5e1ea64b1-idil_sofia.jpg" alt="Международна акция парира терористичната пропаганда на ИДИЛ"  style="width:260px;" title="Международна акция парира терористичната пропаганда на ИДИЛ" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html">Без граници между Охрид и Черно море</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Вторник, 08 Май 2018 19:24</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html" data-text="Без граници между Охрид и Черно море" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1262184972() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1262184972()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Македония трябва да бъде част от ЕС, убеден е Ангел Джамбазки</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/logos/Bulgarian_dialect_map-yus.png" alt="bg" width="250" height="186" style="margin: 5px; border: 1px solid #000000; float: right;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>„Президентът Румен Радев заяви, че само от нас зависи каква ще е бъдещата ни история с Македония. Президентът каза това, което трябваше да бъде казано.</p>
 
<p>В отношението към Македония вътрешнополитическите различия нямат значение. Македония има нужда от нашата подкрепа. Не трябва да има граници между Охрид и Черно море. Ние нямаме никакви противоречия с братята ни в Скопие. Македония трябва да бъде част от ЕС и ние ще помогнем това да се случи“, коментира пред България ОН ЕР евродепутатът и заместник-председател на ВМРО Ангел Джамбазки.</p>
<p>По думите му, България няма проблем с името на Македония. Според него, най-добрият вариант за България е Македония да приеме името Нова Македония. Република Македония трябва да избере с кого да говори. Единственият ѝ нормален събеседник е Република България. Гръцките претенции трябва да бъдат минимизирани. Гърция не може да бъде регионален лидер на Балканите. Ние можем да бъдем лидер на Балканите. Ние много добре знаем какво трябва да се случи, за да има мир на Балканите. Ако Гърция иска подкрепа Кипър да не бъде турски, трябва да ни подкрепи за Македония. Ние използваме тези инструменти. Няма вариант, в който въпросът с Македония да не бъде решен до края на нашето европредседателство, отбеляза още Джамбазки.</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/4581-ohrid_cherno_more.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp; &nbsp;<img src="/images/RWE2018.jpg" alt="rw" width="700" height="350" style="margin: 5px auto; border: 1px solid #000000; display: block;" /></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><img src="/images/banners/logo_final%201.jpg" alt="logo" width="280" height="280" style="margin: 5px auto; border: 1px solid #000000; display: block;" /></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p>&nbsp;</p>
<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p><a href="http://books.janet45.com/books/787"><img src="/images/logos/zeppelin_sky.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/banners/abbort.jpg" alt="abbort" width="220" height="155" style="margin: 5px; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/Rumen-Petkov-artist-%D0%A0%D1%83%D0%BC%D0%B5%D0%BD-%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA-234431813243/"><img src="/images/rpetkov.jpg" alt="" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>