<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="ДАНС съобщи основните рискове за националната ни сигурност" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Чужди разведки ровят из България</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=4865&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="ДАНС съобщи основните рискове за националната ни сигурност"/>
<meta property="og:image" content="http://voice-bg.com/images/logos/lupa_det.jpg"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html"/>
<meta property="og:title" content="Чужди разведки ровят из България"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Чужди разведки ровят из България"
						href="/29-glasat-na-bulgaria/4865-razvedki_rovqt.html"> Чужди разведки ровят из Българ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Чужди разведки ровят из България" href="/images/logos/lupa_det.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/a1e55ad0387b0a47b21443faacfb8386-lupa_det.jpg" alt="Чужди разведки ровят из България"  style="width:260px;" title="Чужди разведки ровят из България" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Тръмп може да има съдбата на Кенеди или Никсън "
						href="/29-glasat-na-bulgaria/4863-watergate_new.html"> Тръмп може да има съдбата на К... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Тръмп може да има съдбата на Кенеди или Никсън " href="/images/logos/watergate.jpeg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/da2157e5bc10a971dd48885739345abb-watergate.jpeg" alt="Тръмп може да има съдбата на Кенеди или Никсън "  style="width:260px;" title="Тръмп може да има съдбата на Кенеди или Никсън " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Императорски печат изскочи при разкопките на крепостта Лютица"
						href="/29-glasat-na-bulgaria/4858-pechat_irina.html"> Императорски печат изскочи при... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Императорски печат изскочи при разкопките на крепостта Лютица" href="/images/logos/pechat_irina.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/686df33634cc18ed2c1953c1ee2ce86a-pechat_irina.jpg" alt="Императорски печат изскочи при разкопките на крепостта Лютица"  style="width:260px;" title="Императорски печат изскочи при разкопките на крепостта Лютица" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Козият рог"
						href="/29-glasat-na-bulgaria/4855-koziqt_rog.html"> Козият рог </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Козият рог" href="/images/logos/korneliq_koza.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/bba00f3e8cca7781e65fee0d4f5a76e4-korneliq_koza.jpg" alt="Козият рог"  style="width:260px;" title="Козият рог" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Партията ни казваше дали бялото е черно"
						href="/29-glasat-na-bulgaria/4853-bqlo_cherno.html"> Партията ни казваше дали бялот... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Партията ни казваше дали бялото е черно" href="/images/logos/vapcarov.JPG">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5c93c75954b448c16492ecf6f2c9408d-vapcarov.JPG" alt="Партията ни казваше дали бялото е черно"  style="width:260px;" title="Партията ни казваше дали бялото е черно" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Банда от Ню Орлиънс пее български фолк"
						href="/29-glasat-na-bulgaria/4850-blato_zlato.html"> Банда от Ню Орлиънс пее българ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Банда от Ню Орлиънс пее български фолк" href="/images/logos/blato_pg.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/89efd747ea8252ff579ec999ed29377b-blato_pg.jpg" alt="Банда от Ню Орлиънс пее български фолк"  style="width:260px;" title="Банда от Ню Орлиънс пее български фолк" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Макиавели, Сталин и Кремъл "
						href="/29-glasat-na-bulgaria/4845-makiaveli_stalin.html"> Макиавели, Сталин и Кремъл  </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Макиавели, Сталин и Кремъл " href="/images/logos/makiaveli.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/fedbae4e0f79605047979a6f02e60f80-makiaveli.jpg" alt="Макиавели, Сталин и Кремъл "  style="width:260px;" title="Макиавели, Сталин и Кремъл " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Чумата покоси и четирима от Министерство на земеделието"
						href="/29-glasat-na-bulgaria/4844-chuma_mz.html"> Чумата покоси и четирима от Ми... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Чумата покоси и четирима от Министерство на земеделието" href="/images/logos/protest_ovce.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/d916473909fde9b810696827e4434f23-protest_ovce.jpg" alt="Чумата покоси и четирима от Министерство на земеделието"  style="width:260px;" title="Чумата покоси и четирима от Министерство на земеделието" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Защо Левски е модерен и днес"
						href="/29-glasat-na-bulgaria/4841-levski_moderen.html"> Защо Левски е модерен и днес </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Защо Левски е модерен и днес" href="/images/logos/levski.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/e2c8fe725ba76a3dd1817bb1d59189b5-levski.jpg" alt="Защо Левски е модерен и днес"  style="width:260px;" title="Защо Левски е модерен и днес" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Задължителната казарма се завръща бавно, но сигурно"
						href="/29-glasat-na-bulgaria/4840-kaz_bav.html"> Задължителната казарма се завр... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Задължителната казарма се завръща бавно, но сигурно" href="/images/logos/voinik.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/88264fd69b82761d2fd1a2b2c46897b6-voinik.jpg" alt="Задължителната казарма се завръща бавно, но сигурно"  style="width:260px;" title="Задължителната казарма се завръща бавно, но сигурно" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Как Западът предаде Украйна"
						href="/29-glasat-na-bulgaria/4837-zapad_ukraina.html"> Как Западът предаде Украйна </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Как Западът предаде Украйна" href="/images/logos/trump_ball.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/b3e8a0b89196426aa3d89f29b97e9314-trump_ball.jpg" alt="Как Западът предаде Украйна"  style="width:260px;" title="Как Западът предаде Украйна" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Про-руски олигарси плащали за протестите в Македония"
						href="/29-glasat-na-bulgaria/4835-pro_ruski_oli.html"> Про-руски олигарси плащали за ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Про-руски олигарси плащали за протестите в Македония" href="/images/logos/makedon_protest.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/42bc2118409336612fbe04aa219713e3-makedon_protest.jpg" alt="Про-руски олигарси плащали за протестите в Македония"  style="width:260px;" title="Про-руски олигарси плащали за протестите в Македония" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/4865-razvedki_rovqt.html">Чужди разведки ровят из България</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Сряда, 25 Юли 2018 10:01</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html" data-text="Чужди разведки ровят из България" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click691248259() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click691248259()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">ДАНС съобщи основните рискове за националната ни сигурност</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/logos/lupa_det.jpg" alt="lupa" width="252" height="152" style="margin: 5px; border: 1px solid #000000; float: left;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>Специалните служби на различни държави от региона продължават активно да работят за реализация на собствените външнополитически доктрини и стратегически интереси, включително чрез опити за придобиване на чувствителна и класифицирана информация за процеси в социалната, политическата, икономическата, военната сфера у нас. Това се казва в годишния доклад за дейността на Държавна агенция „Национална сигурност“ /ДАНС/ за 2017 г.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Международен тероризъм</span></strong></p>
<p>През 2017 г. не е получавана информация за подготвян атентат на територията на България. “През 2017 г. не е получавана информация за подготовка или осъществяване на терористична дейност в България, за подготвяно нападение срещу български граждани и интереси зад граница и за изграждане на терористични структури на наша територия. Независимо от това намиращите се у нас обекти на други държави и български граждани и обекти в чужбина продължават да са сред възможните цели на евентуална терористична атака”, се посочва в доклада. В документа се посочва, че се запазва високо нивото на терористичната заплаха в световен план, като в най-голяма степен тя продължава да е свързана с активността на „Ислямска държава”. От ДАНС подчертават, че дейността на терористичните организации и пропагандата им продължават да оказват радикализиращо влияние върху уязвими общности в някои държави на Балканите. Като значим рисков фактор посочен големият брой чуждестранни бойци от региона и вероятността за завръщане на част от тях. Със заповед на председателя на ДАНС са наложени принудителни административни мерки „отнемане право на пребиваване”, „експулсиране” и „забрана за влизане в Република България” на 31 лица, съпричастни към терористична дейност. В информационния масив на нежеланите чужденци в Република България като пътуващи чуждестранни бойци са включени 58 лица.</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Нерелигиозен екстремизъм</strong></span></p>
<p>Нарастващият брой чужденци в европейските държави вследствие миграционния натиск и свързаните с това икономически, финансови и социокултурни предизвикателства предпоставят трайна тенденция на увеличаване в общоевропейски план на привържениците на десни идеологии, близки до крайния национализъм. "В България крайнодесните, крайнолевите и анархистките групи и организации продължават да са без реална политическа тежест и обществена подкрепа. Основните субекти имат изградени структури и лидери, но са с много ограничена членска маса. През периода активността им се свежда до участие в отбелязвания на исторически дати и включване в обществени и социални събития. Проявите протичат без нарушаване на обществения ред", отбелязват от ДАНС. От агенцията подчертават, че към момента рискът за националната сигурност, произтичащ от дейността на крайнодесните, крайнолевите структури и анархистите, е с нисък интензитет.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Миграция и рискове</span></strong></p>
<p>Миграционният натиск към Европа през 2017 г. намалява, за което допринасят и предприеманите от европейските държави и институции мерки. Същевременно трайните политически, икономически и социални проблеми, нестабилната обстановка по линия на сигурността в множество страни от Северна и Централна Африка, Близкия изток и Азия, и климатичните промени в тези региони предпоставят устойчиви миграционни нагласи на голям брой лица. "През 2017 г. регистрираният миграционен натиск към България има значително по-ниски стойности (намаление с 84% спрямо 2016 г.). България запазва позицията си на транзитна дестинация за голяма част от насочилите се към Западна Европа кандидати за закрила и/или икономически имигранти", се казва в доклада на ДАНС. "През 2017 г. ДАНС и МВР провеждат 21 съвместни операции на национално и регионално ниво за разкриване, пресичане и предотвратяване на дейности, свързани с незаконната миграция. Проведени са и 2 съвместни операции със съюзнически служби на други държави", се посочва в документа. В резултат е неутрализирана или ограничена дейността на престъпни групи и лица, занимаващи се с незаконно превеждане на чужди граждани през държавата граница и/или подпомагане на чужденци да пребивават или преминават в страната в нарушение на закона. Със заповеди на председателя на ДАНС са наложени принудителни административни мерки „експулсиране” и „забрана за влизане в Република България” на 6 лица на основание съпричастност към незаконна миграция. Служители на ДАНС провеждат интервюта по специализиран въпросник с незаконно влезлите в страната чужденци. През 2017 г. са проведени 1 609 интервюта, като 121 лица са определени като потенциален носител на риск за националната сигурност на България и са предприети мерки за недопускане легализиране на пребиваването им у нас.[b] През 2017 г. ДАНС осъществява голям обем контролна дейност във връзка с пребиваването на чужденци у нас. [b]Проучени са общо 71 356 лица (спрямо 56 115 през 2016 г.). В резултат не е допуснато влизане или пребиваване в страната на чужди граждани с рисков профил[b], кандидатстващи за визи, статут на пребиваване, българско гражданство или получаване на закрила.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Чужди служби срещу България</span></strong></p>
<p>Специалните служби на различни държави от региона продължават активно да работят за реализация на собствените външнополитически доктрини и стратегически интереси, включително чрез опити за придобиване на чувствителна и класифицирана информация за процеси в социалната, политическата, икономическата, военната сфера у нас. [b]"Траен обект на внимание остават позиции, намерения и активности на българската държава и съюзниците й по евроатлантическия вектор в областите външна политика, политика за сигурност, планиране на отбранителните действия и сътрудничество. Такъв акцент се наблюдава и по отношение на подготовката и провеждането на българското председателство на Съвета на ЕС. За изпълнение на разузнавателните задачи се прилага широк инструментариум, в т.ч. операции за влияние и въздействие. Продължава активността на някои специални служби за подпомагане на асимилационната политика по отношение на български общности зад граница“, се казва в доклада на ДАНС. През периода на 4 лица са наложени ПАМ на основание придобити данни за съпричастност към дейност на чужди специални служби и дейност, насочена срещу националната сигурност на страната. В информационния масив на нежеланите чужденци в Република България са включени 5 лица на основание, че представляват заплаха за националната сигурност.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Корупция по висшите етажи</span></strong></p>
<p>Корупцията остава значим политически, икономически и социален проблем, за противодействието на който в началото на 2018 г. е сформиран единен орган в лицето на Комисията за противодействие на корупцията и за отнемане на незаконно придобитото имущество. Според данните на ДАНС най-податливи на корупция са "секторите със значителен материален ресурс, където се установяват непрозрачни процедури за възлагане на дейности и са налице нарушения и слабости при упражняването на контролни или разрешителни функции". През 2017 г. органите на Агенцията са осъществили общо 122 реализации. В резултат от работата на ДАНС са пресечени корупционни престъпления, извършени от служители на Агенция „Митници”, Агенция за държавна финансова инспекция, конкретно държавно горско стопанство, ръководни служители в общински администрации. Повдигнати са обвинения срещу 34 лица (в т.ч. на министър и на зам.-министър; на служебен министър; на директор на Специализирана болница; на изпълнителния директор на „Конгресен център НДК”). До прокуратурата са изпратени 10 сезиращи справки, в т.ч. за незаконосъобразни действия на 4-ма магистрати.</p>
<p>---------------------------------------------------</p>
<p><em>Бел. ред. Новината е по информация на БГНЕС</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/4865-razvedki_rovqt.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp; &nbsp;<a href="http://www.lemabg.com" target="_blank" style="line-height: 22.75px;"><img style="border: 1px solid #000000;" src="/images/banners/Lema_BG.jpg" alt="Lema BG" width="620" height="301" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://rosewine-expo.com/"></a></p>
<p><img src="/images/banners/novaF.jpg" alt="" /></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p>&nbsp;</p>
<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p><a href="http://books.janet45.com/books/787"><img src="/images/logos/zeppelin_sky.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/banners/abbort.jpg" alt="abbort" width="220" height="155" style="margin: 5px; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/Rumen-Petkov-artist-%D0%A0%D1%83%D0%BC%D0%B5%D0%BD-%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA-234431813243/"><img src="/images/rpetkov.jpg" alt="" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>