<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Кой е истинският рептил – Стойчо Керев или директорът на обществената телевизия?" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Как Световната конспирация полази и БНТ</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=5464&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Кой е истинският рептил &ndash; Стойчо Керев или директорът на обществената телевизия?"/>
<meta property="og:image" content="http://voice-bg.com/images/phocagallery/reptil.jpg"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html"/>
<meta property="og:title" content="Как Световната конспирация полази и БНТ"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Как Световната конспирация полази и БНТ"
						href="/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html"> Как Световната конспирация пол... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Как Световната конспирация полази и БНТ" href="/images/phocagallery/reptil.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/74d5a184d93163509ef2ff639dafb6e0-reptil.jpg" alt="Как Световната конспирация полази и БНТ"  style="width:260px;" title="Как Световната конспирация полази и БНТ" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Голямото политическо пазаруване в Скопие свърши"
						href="/29-glasat-na-bulgaria/5462-big_pazar_sk.html"> Голямото политическо пазаруван... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Голямото политическо пазаруване в Скопие свърши" href="/images/phocagallery/zoran_z.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/b305aac4b8808060e5e7baa57278c374-zoran_z.jpg" alt="Голямото политическо пазаруване в Скопие свърши"  style="width:260px;" title="Голямото политическо пазаруване в Скопие свърши" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Макиавели и световната конспирация"
						href="/29-glasat-na-bulgaria/5460-makiaveli_konspir.html"> Макиавели и световната конспир... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Макиавели и световната конспирация" href="/images/phocagallery/stoicho_kerev.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/82d3a759de246c66865c170e087bd140-stoicho_kerev.jpg" alt="Макиавели и световната конспирация"  style="width:260px;" title="Макиавели и световната конспирация" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Няма нищо по-важно от националната сигурност"
						href="/29-glasat-na-bulgaria/5459-vajno_sigurnost.html"> Няма нищо по-важно от национал... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Няма нищо по-важно от националната сигурност" href="/images/phocagallery/zdravko_zafirov.JPG">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/091ba9aa276df28b66ee1897ac94df13-zdravko_zafirov.JPG" alt="Няма нищо по-важно от националната сигурност"  style="width:260px;" title="Няма нищо по-важно от националната сигурност" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Банда финансирала с 50 млн. лева терористи в Сирия"
						href="/29-glasat-na-bulgaria/5456-banda_siriq.html"> Банда финансирала с 50 млн. ле... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Банда финансирала с 50 млн. лева терористи в Сирия" href="/images/phocagallery/euro.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/2ebbd192569435243db064769dea606c-euro.jpg" alt="Банда финансирала с 50 млн. лева терористи в Сирия"  style="width:260px;" title="Банда финансирала с 50 млн. лева терористи в Сирия" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Китайският комунизъм си показва рогата"
						href="/29-glasat-na-bulgaria/5454-kitay_roga.html"> Китайският комунизъм си показв... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Китайският комунизъм си показва рогата" href="/images/phocagallery/chin_.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5bb71b111936094710619914f6c14830-chin_.jpg" alt="Китайският комунизъм си показва рогата"  style="width:260px;" title="Китайският комунизъм си показва рогата" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Кой иска да усети вкуса на казармата?"
						href="/29-glasat-na-bulgaria/5449-vkus_kazarma.html"> Кой иска да усети вкуса на каз... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Кой иска да усети вкуса на казармата?" href="/images/phocagallery/voinici.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/36bbd4c8485e9969bcc7537caa8f2baa-voinici.jpg" alt="Кой иска да усети вкуса на казармата?"  style="width:260px;" title="Кой иска да усети вкуса на казармата?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Връх „Свети Никола“ ще върне името си"
						href="/29-glasat-na-bulgaria/5447-sv_nikola_imeto.html"> Връх „Свети Никола“ ще върне и... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Връх „Свети Никола“ ще върне името си" href="/images/phocagallery/prof_petkov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/22a4b3e81d91d86680a4c1605d54e527-prof_petkov.jpg" alt="Връх „Свети Никола“ ще върне името си"  style="width:260px;" title="Връх „Свети Никола“ ще върне името си" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Матрьошките си показаха розовите бузки"
						href="/29-glasat-na-bulgaria/5445-matr_buzki.html"> Матрьошките си показаха розови... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Матрьошките си показаха розовите бузки" href="/images/phocagallery/matryoshki.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/2105aad99facc1dcc0a87968a1d4382e-matryoshki.jpg" alt="Матрьошките си показаха розовите бузки"  style="width:260px;" title="Матрьошките си показаха розовите бузки" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Китайците започват колонизация на Луната"
						href="/29-glasat-na-bulgaria/5440-koloniz_luna.html"> Китайците започват колонизация... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Китайците започват колонизация на Луната" href="/images/phocagallery/china_sonda.png">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/207660a8293768455ac081afcc8e3fd7-china_sonda.png" alt="Китайците започват колонизация на Луната"  style="width:260px;" title="Китайците започват колонизация на Луната" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="18 бандити от „Фирмата“ отиват на съд"
						href="/29-glasat-na-bulgaria/5438-firmata_sud.html"> 18 бандити от „Фирмата“ отиват... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="18 бандити от „Фирмата“ отиват на съд" href="/images/phocagallery/droga.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/89a12b238c0530bc09eba3e4b7612360-droga.jpg" alt="18 бандити от „Фирмата“ отиват на съд"  style="width:260px;" title="18 бандити от „Фирмата“ отиват на съд" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Българското кино е живо и в добро здраве"
						href="/29-glasat-na-bulgaria/5436-bg_kino_jivo.html"> Българското кино е живо и в до... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Българското кино е живо и в добро здраве" href="/images/phocagallery/jevelekov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/527b67eb6d08327e7d4fe256077dc663-jevelekov.jpg" alt="Българското кино е живо и в добро здраве"  style="width:260px;" title="Българското кино е живо и в добро здраве" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html">Как Световната конспирация полази и БНТ</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Понеделник, 21 Януари 2019 19:11</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html" data-text="Как Световната конспирация полази и БНТ" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click673797183() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click673797183()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Кой е истинският рептил – Стойчо Керев или директорът на обществената телевизия?</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/phocagallery/reptil.jpg" alt="rep" width="260" height="183" style="margin: 5px; border: 1px solid #000000; float: left;" />Любослава РУСЕВА</span></p>
<p>На 1. април 2010 година двама радиоводещи от Флорида пускат в ефир един доста стар майтап: предупреждават слушателите си, че от чешмите им тече диводороден моноксид - „химикал без цвят&nbsp;и мирис, който</p>
 
<p>причинява смъртта на хиляди всяка година“. Шегаджиите обясняват, че симптомите могат да са силно потене, често уриниране и т.н. „Все още не е късно да се наложи забрана! Да спасим света, да спасим децата си, да спасим всички нас!“ - призовават те и предизвикват истинска паника. Малцина се досещат, че всъщност става дума за H2O - тоест, за най-обикновена вода.</p>
<p>В случая двамата журналисти все пак имат алиби - шегата им е първоаприлска. Тоест, колкото и да е лековерен, всеки слушател може да погледне календара и да се усети, че го пързалят. По-важното обаче е, че заплатите на водещите в една частна радиостанция не зависят от данъците на същите тези слушатели. Това, естествено, не означава, че водещите са освободени от всякаква отговорност, но определено им дава повече възможности да съобщават щуротии.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">"Знаех си!"</span></strong></p>
<p>И наистина: ако желаете да ви забавляват с глупотевини от рода на предстоящия Апокалипсис или хуманоидните рептили - няма никакъв проблем! Пуснете си маг Илиян с неговата катерица Беатрис по телевизия Х, а ако предпочитате нещо по-сериозно - насочете се към проф. Стамен Стаменов от телевизия У. Ваше право е не само да се забавлявате с приказките за световната еврейска конспирация, ами дори да им повярвате. В такъв случай оглупяването е ваш собствен избор, защото никой не ви го натрапва, нали?</p>
<p>На пръв поглед същото може да се каже и за подобно предаване по обществената телевизия: пак вие решавате дали да го гледате. Но разликата все пак е огромна, защото си плащате, за да ви заблуждават. И понеже очаквате от обществената медия да информира, а не да пълни главите на данъкоплатците с небивалици, има опасност да си втълпите, че диводородният моноксид действително е оръжие за масово поразяване. Когато пък това се прави в предаване с претенциозното заглавие „Новото познание“, а водещият най-сериозно тръби, че имате божествен код, като нищо ще възкликнете: „Знаех си, че някакви свръхсили пречат на личния ми просперитет!“</p>
<p>Тъй като специфичният ни национал-консерватизъм вирее върху чувството за малоценност, той често е склонен да свързва несполуките си с широк кръг от тайнствени виновници. По една проста причина: много по-удобно е да оправдава текущите си несгоди с Големия заговор срещу малките хора, вместо да се мобилизира, за да ги преодолее. Тъй като за последното се изискват усилия и просветеност, за предпочитане са лесните обяснения с глобалното задкулисие на извънземни негодници.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Отъпелите тълпи са като </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">пластилин в ръцете на властта</span></strong></p>
<p>Има обаче и друго: с добавената стойност под формата на легитимация от обществените медии, конспиративните теории се превръщат в идеално средство за социално инженерство. Отъпелите тълпи са като пластилин в ръцете на властта, която може да ги моделира както си поиска. Лъготейки ги например, че житейската им безпътица се дължи не на корупция, демагогия и прочие управленски мерзости, а на радиоактивни лъчения от съзвездието Орион или загадъчната звезда Сириус...</p>
<p>И да не си помислите, че на водещия ще му е неудобно да обслужи тази планирана операция. Напротив, бариерата между власт и медии отдавна е срутена, а резултатът се вмества в една-единствена дума: цинизъм. Именно срутването на тази бариера нанесе най-тежките поражения на българската публичност. В нея успя да нахлуе всеки, готов да осребри своето съучастие в представянето на измислената медийна реалност за самата реалност. Така бе създадена една несвободна и зависима публика, почти напълно лишена от предлагане на обективност, смисъл и култура. Заливана ежедневно с незначителни интриги или заговори, които рядко имат отношение към собствения ѝ дневен ред, тя напълно загуби представа какво е журналистика (ако въобще е знаела).</p>
<p>Загубиха я обаче и самите журналисти, изключенията се броят на пръсти. Без дори да знае, мнозинството на практика постигна мечтата на някогашния медиен магнат Уилям Хърст „вниманието на хората да бъде отклонявано с клюки, изопачени до крайност слухове и катастрофични прогнози". Тъкмо в неговия „Сънди джърнъл“ се подвизавало смешното човече Йелоу кид, откъдето дошло и названието „жълта преса“. Но сигурно даже самият Хърст не е предполагал, че пожълтяването ще тръгне на такъв победоносен ход в обществените медии, които не просто няма да се борят с невежеството, а дори ще го приласкават.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Същинската конспирация</span></strong></p>
<p>Но ето, че към днешна дата невежеството дори е специално обгрижено - с предаването „Новото познание“ по БНТ-2 на публиката е поднесена чаша студен диводороден моноксид. И това е далеч по-страшно от нападение на гущероподобни разбойници от друга галактика или на илюминати с ококорен триъгълник на челата. Тяхното нападение поне има някакъв шанс да сложи край на глупостта - добре организирана, но и доброволна. Защото ако ще говорим за конспирация, точно тази е същинската. При това финансирана от самите нас. И насочена срещу всички нас.</p>
<p>---------------------------------------------------</p>
<p><em>Бел. ред. Първата публикация на този коментар е в DW. Заглавието е от редакцията.</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/5464-kak_bnt_konspir.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div>


                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/224-vangelizaciata_kato_nacionalna_doktrina.html"></a></p>
<p>&nbsp;</p>
<p><a href="http://books.janet45.com/books/787">&nbsp;<img src="/images/phocagallery/zeppelinnevski.jpg" alt="zep" style="display: block; margin: 5px auto; border: 1px solid #000000;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"></a><br /><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/phocagallery/anti_abbort.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:voice.bg@abv.bg" target="_top">voice.bg@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>