<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Има ли значение дали злобен ислямист е подпалил църквата, или работник си е хвърлил фаса?!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Когато лумнат катедралите</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=5692&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Има ли значение дали злобен ислямист е подпалил църквата, или работник си е хвърлил фаса?!"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html"/>
<meta property="og:title" content="Когато лумнат катедралите"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Когато лумнат катедралите"
						href="/29-glasat-na-bulgaria/5692-lumnat_katedrali.html"> Когато лумнат катедралите </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Когато лумнат катедралите" href="/images/phocagallery/notr_dam.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/71d54cec2209737b1f1fd0c7d0b3efb5-notr_dam.jpg" alt="Когато лумнат катедралите"  style="width:260px;" title="Когато лумнат катедралите" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Три български телевизии ще излъчват в Македония"
						href="/29-glasat-na-bulgaria/5690-bg_tv_mak.html"> Три български телевизии ще изл... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Три български телевизии ще излъчват в Македония" href="/images/phocagallery/zaev_bobbi.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/8d62af10c7ca2a5e8325dab887f619b7-zaev_bobbi.jpg" alt="Три български телевизии ще излъчват в Македония"  style="width:260px;" title="Три български телевизии ще излъчват в Македония" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Българският филм „Ага“ с поредно признание"
						href="/29-glasat-na-bulgaria/5688-aga_operator.html"> Българският филм „Ага“ с поред... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Българският филм „Ага“ с поредно признание" href="/images/phocagallery/kaloqn_bojilov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/8603efc03c4fc9941e0ce2856a422ced-kaloqn_bojilov.jpg" alt="Българският филм „Ага“ с поредно признание"  style="width:260px;" title="Българският филм „Ага“ с поредно признание" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Как суперполицаят Гешев надхитри и ДС"
						href="/29-glasat-na-bulgaria/5682-gesh_super_mn.html"> Как суперполицаят Гешев надхит... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Как суперполицаят Гешев надхитри и ДС" href="/images/phocagallery/geshev.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5381e020ba9a0997fabd746892c3afa0-geshev.jpg" alt="Как суперполицаят Гешев надхитри и ДС"  style="width:260px;" title="Как суперполицаят Гешев надхитри и ДС" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Учени от БАН разработват космически кораб"
						href="/29-glasat-na-bulgaria/5677-ban_kosm_ko.html"> Учени от БАН разработват косми... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Учени от БАН разработват космически кораб" href="/images/phocagallery/raketa_kosmos.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/a1d27f48d094498791ad81ef5494c1e0-raketa_kosmos.jpg" alt="Учени от БАН разработват космически кораб"  style="width:260px;" title="Учени от БАН разработват космически кораб" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="“Локхийд” строи база за ремонт на F-16 в България"
						href="/29-glasat-na-bulgaria/5675-baza_remont.html"> “Локхийд” строи база за ремонт... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="“Локхийд” строи база за ремонт на F-16 в България" href="/images/phocagallery/f-16-block.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/de079cfcde90ef55cb56e24313b1e61f-f-16-block.jpg" alt="“Локхийд” строи база за ремонт на F-16 в България"  style="width:260px;" title="“Локхийд” строи база за ремонт на F-16 в България" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="БГ-камера засне първи снимки от Луната"
						href="/29-glasat-na-bulgaria/5674-kam_moon_shut.html"> БГ-камера засне първи снимки о... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="БГ-камера засне първи снимки от Луната" href="/images/phocagallery/moon.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/43c5b2a78218b0dff6165476b0026f59-moon.jpg" alt="БГ-камера засне първи снимки от Луната"  style="width:260px;" title="БГ-камера засне първи снимки от Луната" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Играта „Натопи другарчето си“ окончателно загрубя"
						href="/29-glasat-na-bulgaria/5672-natopi_drugarq.html"> Играта „Натопи другарчето си“ ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Играта „Натопи другарчето си“ окончателно загрубя" href="/images/phocagallery/valeri-simeonov.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/e54d72fd6090d84c9680fd2ce539b8a4-valeri-simeonov.jpg" alt="Играта „Натопи другарчето си“ окончателно загрубя"  style="width:260px;" title="Играта „Натопи другарчето си“ окончателно загрубя" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Как 500 тона испанско злато се озоваха в Москва"
						href="/29-glasat-na-bulgaria/5670-isp_zlato_moskva.html"> Как 500 тона испанско злато се... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Как 500 тона испанско злато се озоваха в Москва" href="/images/phocagallery/zlato.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/43e652f8b21d5389f0115b8e2df079c8-zlato.jpg" alt="Как 500 тона испанско злато се озоваха в Москва"  style="width:260px;" title="Как 500 тона испанско злато се озоваха в Москва" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Антибългарска провокация в Кавала създава напрежение"
						href="/29-glasat-na-bulgaria/5666-provo_kavala.html"> Антибългарска провокация в Кав... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Антибългарска провокация в Кавала създава напрежение" href="/images/phocagallery/kavala_beckreisen.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/76493d2c7b51d73f475c3580c65b1d81-kavala_beckreisen.jpg" alt="Антибългарска провокация в Кавала създава напрежение"  style="width:260px;" title="Антибългарска провокация в Кавала създава напрежение" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="При всички избори следвайте звездите, моля!"
						href="/29-glasat-na-bulgaria/5664-zvezdi_izbori.html"> При всички избори следвайте зв... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="При всички избори следвайте звездите, моля!" href="/images/phocagallery/alena.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/f05793e06c79b328f89959169c1fe83b-alena.jpg" alt="При всички избори следвайте звездите, моля!"  style="width:260px;" title="При всички избори следвайте звездите, моля!" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Как Дунав се превърна в Лета, реката на забравата "
						href="/29-glasat-na-bulgaria/5662-франция-като-франкенщайн-–-наполеон-iii-кумува-за-раждането-на-новата-„румънска“-държава-и-нация.html"> Как Дунав се превърна в Лета, ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Как Дунав се превърна в Лета, реката на забравата " href="/images/phocagallery/simeon.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/99dc063e7f372effdf5e2881bedf7c5d-simeon.jpg" alt="Как Дунав се превърна в Лета, реката на забравата "  style="width:260px;" title="Как Дунав се превърна в Лета, реката на забравата " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/5692-lumnat_katedrali.html">Когато лумнат катедралите</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Сряда, 17 Април 2019 12:32</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html" data-text="Когато лумнат катедралите" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click192729912() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click192729912()" target="_blank">Споделете ме</a>
</div></div><p><strong><em><span style="font-size: 12pt;">Има ли значение дали злобен ислямист е подпалил "Нотр Дам", или работник си е хвърлил фаса?!</span></em></strong></p>
<p><span style="text-decoration: underline;"><img src="/images/phocagallery/notr_dam.jpg" alt="nd" width="277" height="156" style="margin: 5px; border: 1px solid #000000; float: right;" />Иван Стамболов - СУЛА</span></p>
<p>„Нотр Дам“ изгоря, между другото не за първи път. Изгоря донякъде. Спасиха едно-друго, друго-трето не успяха. Как стана тоя сакатлък? Рано е да се каже.&nbsp;Но макар че</p>
 
<p>още докато пожарната не беше отишла на място, вече се застраховаха, че „няма човешки фактор“, сакън някой да не заговори за тероризъм, сакън някой да не обвини „религията на мира“. Според мен също не става дума за тероризъм, защото ако беше така, досега все някой щеше да се е похвалил, поемайки отговорността, все някой щеше да се намърда в лъча на прожектора, дори да не е драснал той клечката.</p>
<p><strong>Има ли значение?</strong> Има ли значение дали злобен ислямист е подпалил църквата, за да натика християнската мутра в тинята на Сена? Има ли значение дали пиян работник (вероятно член на влиятелен профсъюз) е подпалил с фаса си скелето и оттам е лумнало останалото? Има ли значение дали пожарната е била некадърна и не е дошла на време? Каквото и от тези неща да се е случило, то е достатъчно унизително както за Франкската империя (Франция), така за Европа, така и за цялата християнска цивилизация. То показва, че вече сме с единия крак в идиокрацията и че ако още не са ни затрили, то е защото по инерция продължават да се респектират от спомена за някаква стара слава от времената, когато белият човек беше стопанин на света.</p>
<p><strong>Интересни бяха реакциите след опожаряването на катедралата.</strong> Намериха се хора, които да направят бърза и, макар и непретенциозна, твърде поучителна статистика. Оказа се, че огромна част от човечеството (или поне от онова човечество, което живее в социалните мрежи) се радва на случилото се. Не мога да го разбера. Дори и най-отчаяните русофоби у нас едва ли ще се зарадват, едва ли ще злорадстват публично, ако се подпали Кремъл. И така трябва да бъде. Що за радост е това да гледаш как се унищожава нещо, създадено с любов и талант! Според импровизираната статистика много от обрадваните човеци били с арабски и афгански имена, но не били малко и атеистите с европейски имена – умни, красиви, агностици. Кой, кажете ми, при това положение е носителят и изразителят на злото?</p>
<p><strong>Интересна беше и реакцията на съчувстващите.</strong> В голямата си част те са тези, които се възмущават от всичко, което новините представят като нередно, при всеки атентат ходят да палят свещи и да слагат цветя и плюшени мечета на местопрестъплението – същите мечета, с които посрещаха на гарите бъдещите извършители на атентатите, пристигнали под формата на „бежанци“. Те са „Je suis“ всичко – и списанието „Шарли Ебдо“, когато то се гаври с която религия му падне, и Света Богородица, когато гори храмът ѝ в Париж. Тези хора са непоправими. Те искат при всякакви обстоятелства да изглеждат чувствителни, състрадателни, цивилизовани и граждански отговорни.</p>
<p><strong>Макрон каза: „Част от нас изгоря“.</strong> Хубаво, но коя част: християнската, технократската или популистката – това е въпросът. Демократичната общност описа пожара, описа катастрофата като загуба на култура, загуба на историческо наследство и но „цивилизация“. Слава Богу, музикалният инструмент, органът всичките си не знам колко там тръби не бил изгорял. Слава Богу! Катедралата била „символ на цивилизацията“, „сърцето на Париж“. Хубаво е, че все още някой се сеща да нарече катедралите „символ на нашата цивилизация“, макар че надали влага онова, което би трябвало.</p>
<p><strong>Коя част от нас изгоря?</strong> Живописен паметник на културата? Световен туристически обект? Не. Изгоря храм на Богородица. Но кой го разглежда така! Попадал съм в католическа катедрала, където пространството пред солеята на северния кораб беше оградено в нещо като клетка, за да могат хората да се черкуват вътре, необезпокоявани от туристите, които със заплеснати погледи, къси гащи и фотоапарати на вратовете, приятно похапнали в някое препоръчано от гидовете битово заведение и дискретно оригващи се на национални специалитети, обикалят във вътрешността на храма, самодоволни, че могат да си позволят тази екскурзия и че ще има какво да разправят, когато се приберат у дома. В това са превърнати катедралите – в туристически обекти и големи магазини за скъпи сувенири. Малцина са вече онези, които влизат в тях, за да търсят Бог.</p>
<p><strong>Цяла Европа се е превърнала в туристическа дестинация:</strong> „Добре дошли на нашата разходка! Погледнете наляво. Това е замъкът на граф Дракула. Погледнете надясно. Това е типична холандска вятърна мелница. Сега погледнете пак наляво и ще видите ренесансова църква, в която хората някога са идвали да се изповядат и причастят. Сега отново надясно. Това е лунапаркът с най-голямата въртележка, в който е произведен и продаден първият захарен памук на територията на бившата Римска империя“.</p>
<p><strong>Тъжна история.</strong> Мъча се да си представя как бих се държал, ако бях близо до пожара. Вероятно щях да гледам да избягам колкото може по-бързо и колкото може по-надалеч. И за нищо на света нямаше да се обърна и да видя какво става отзад, за да не се превърна в стълб от сол. Освен това мисля, че Картаген трябва да бъде разрушен.</p>
<p>---------------------------------------------------</p>
<p><em>Бел. ред. Първата публикация на този текст е в „Топ новини“</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/5692-lumnat_katedrali.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp; &nbsp;<a href="http://www.fluida-bg.com" target="_blank"><img src="/images/statii/Fluida-1.jpg" alt="Fluida" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"></a><br /><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/phocagallery/anti_abbort.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>