<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Стратегията за детето трябва да съдържа визия за духовно-нравственото възпитание" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Стратегия за липсващите крокодилчета</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=5820&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Стратегията за детето трябва да съдържа визия за духовно-нравственото възпитание"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html"/>
<meta property="og:title" content="Стратегия за липсващите крокодилчета"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Стратегия за липсващите крокодилчета"
						href="/29-glasat-na-bulgaria/5820-strategy_deca.html"> Стратегия за липсващите крокод... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Стратегия за липсващите крокодилчета" href="/images/phocagallery/decata.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/ec4d1d053eb306e58ad6ef3294f1ced2-decata.jpg" alt="Стратегия за липсващите крокодилчета"  style="width:260px;" title="Стратегия за липсващите крокодилчета" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Иди и виж – мечът на хан Кубрат е в София!"
						href="/29-glasat-na-bulgaria/5818-mecha_na_hana.html"> Иди и виж – мечът на хан Кубра... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Иди и виж – мечът на хан Кубрат е в София!" href="/images/phocagallery/prusten_kubrat.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/019787554985e002ce784595ccd23876-prusten_kubrat.jpg" alt="Иди и виж – мечът на хан Кубрат е в София!"  style="width:260px;" title="Иди и виж – мечът на хан Кубрат е в София!" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Избори, оставка, затвор"
						href="/29-glasat-na-bulgaria/5814-ostavka_zatvor.html"> Избори, оставка, затвор </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Избори, оставка, затвор" href="/images/phocagallery/boiko_korneliq.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/d77bfd4bcf61e0ec4bfb95dfa7898b6c-boiko_korneliq.jpg" alt="Избори, оставка, затвор"  style="width:260px;" title="Избори, оставка, затвор" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Тихата русификация на България II"
						href="/29-glasat-na-bulgaria/5812-tihata_russiff.html"> Тихата русификация на България... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Тихата русификация на България II" href="/images/phocagallery/russ.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5236bf5eb4281f6777f7068b79082857-russ.jpg" alt="Тихата русификация на България II"  style="width:260px;" title="Тихата русификация на България II" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Тихата русификация на България"
						href="/29-glasat-na-bulgaria/5810-rusifik_bg.html"> Тихата русификация на България... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Тихата русификация на България" href="/images/phocagallery/zeleno_choveche.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/7854ebb62b1cc2cb4587224ba6d4584e-zeleno_choveche.jpg" alt="Тихата русификация на България"  style="width:260px;" title="Тихата русификация на България" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Интерконектор торпилира монопола на „Газпром“"
						href="/29-glasat-na-bulgaria/5807-inter_kon_greece.html"> Интерконектор торпилира монопо... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Интерконектор торпилира монопола на „Газпром“" href="/images/phocagallery/gazov_konektor.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/e37f230e7d768d95280090c516231231-gazov_konektor.jpg" alt="Интерконектор торпилира монопола на „Газпром“"  style="width:260px;" title="Интерконектор торпилира монопола на „Газпром“" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Развей българското знаме на 24. май"
						href="/29-glasat-na-bulgaria/5804-razvei_znameto.html"> Развей българското знаме на 24... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Развей българското знаме на 24. май" href="/images/phocagallery/znamee.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/e32d7e5795a9030c10a942cdad7c99dc-znamee.jpg" alt="Развей българското знаме на 24. май"  style="width:260px;" title="Развей българското знаме на 24. май" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Кой роди Габаревската хипотеза за Романови"
						href="/29-glasat-na-bulgaria/5803-koy_rodi.html"> Кой роди Габаревската хипотеза... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Кой роди Габаревската хипотеза за Романови" href="/images/phocagallery/nora.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/fad0d58f9b1545b119ceebc6ef4020e7-nora.jpg" alt="Кой роди Габаревската хипотеза за Романови"  style="width:260px;" title="Кой роди Габаревската хипотеза за Романови" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Колко струва любовта към Владимир Путин?"
						href="/29-glasat-na-bulgaria/5801-kolko_struva.html"> Колко струва любовта към Влади... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Колко струва любовта към Владимир Путин?" href="/images/phocagallery/maresh.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/2bffa239210f5e91bc75fe3b549b7630-maresh.jpg" alt="Колко струва любовта към Владимир Путин?"  style="width:260px;" title="Колко струва любовта към Владимир Путин?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Бели ли са „белите“ държави?"
						href="/29-glasat-na-bulgaria/5797-beli_strani.html"> Бели ли са „белите“ държави? </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Бели ли са „белите“ държави?" href="/images/phocagallery/washington.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/9cfc7d3ee56f36821b30e9d14b244f85-washington.jpg" alt="Бели ли са „белите“ държави?"  style="width:260px;" title="Бели ли са „белите“ държави?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Наши мафиоти спретнали цигарена фабрика в Испания"
						href="/29-glasat-na-bulgaria/5796-maf_cigarette.html"> Наши мафиоти спретнали цигарен... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Наши мафиоти спретнали цигарена фабрика в Испания" href="/images/phocagallery/cig.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/14b93bfb4b707a26a89cdb7fd621d173-cig.jpg" alt="Наши мафиоти спретнали цигарена фабрика в Испания"  style="width:260px;" title="Наши мафиоти спретнали цигарена фабрика в Испания" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="БГ-филм спечели награда от Философски кинофестивал"
						href="/29-glasat-na-bulgaria/5792-filosof_fest_skopie.html"> БГ-филм спечели награда от Фил... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="БГ-филм спечели награда от Философски кинофестивал" href="/images/phocagallery/starecut.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/235fffca5d8794b72d8c572cfdfcbb16-starecut.jpg" alt="БГ-филм спечели награда от Философски кинофестивал"  style="width:260px;" title="БГ-филм спечели награда от Философски кинофестивал" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/5820-strategy_deca.html">Стратегия за липсващите крокодилчета</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Петък, 31 Май 2019 13:44</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html" data-text="Стратегия за липсващите крокодилчета" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click412350105() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click412350105()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Стратегията за детето трябва да съдържа визия за духовно-нравственото възпитание</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/phocagallery/decata.jpg" alt="dec" width="270" height="180" style="margin: 5px; border: 1px solid #000000; float: right;" />Иван Стамболов - СУЛА</span></p>
<p>Знаете го вица, дето двама луди си говорят:&nbsp; <strong><em>– Защо пляскаш с ръце?&nbsp;– Гоня крокодили.&nbsp;– Но тук няма крокодили.&nbsp;– Ами, как ще има, като пляскам!</em></strong></p>
<p>Така и аз не мога да разбера какви са тези</p>
 
<p>вълнения, какви са тези протести против „Националната стратегия за детето 2019-2030“, след като г-н Борисов наскоро ясно даде да се разбере, че такава стратегия няма („Как ще има, щом пляскам!“). Въпреки това, обаче проект има и по закон трябва да има, както имаше стратегия 2008-2018. Друг е въпросът що за стратегии са това.</p>
<p>Десет години не е стратегически хоризонт. Когато става дума за политики по отношение на децата, хоризонтът трябва да е минимум две поколения, за да може политиката спрямо първото да даде резултат и то да произведе второто според стратегическия ни замисъл. И ако приемем, че поколенията условно се сменят през 20 години, то една стратегия за детето е редно да бъде с хоризонт поне 50 години. Ще бъдем истински тарикати, ако знаем</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">как да постъпим днес с малкия Иванчо, </span></strong></p>
<p>за да може внукът му да бъде такъв, какъвто го искаме, да радва дядо си, пък и обществото.</p>
<p>Хоризонтът обаче е най-малкият проблем на въпросната стратегия. Документът е написан на език, от който изтръпвам. Зад звучащи като прецизни термини кухи думи и облите мандарински фрази прозира чиновническият талант да не се казва нищо. От този текст може да произтече всичко, но може да не произтече и нищо. И съм по-склонен да предположа, че няма да произтече нищо – той е бил създаден от съвестни чиновници някъде между обедната почивка и края на присъствения ден с твърдата увереност, че това е просто формалност.</p>
<p>Най-сетне стратегията е ялова и заради това, че старателно обяснява какво трябва да се постигне, но и думичка не казва как то ще се случи. Виж, „да влезем в ЕС, за да се възползваме от предприсъединителните и структурните фондове“ – това Е стратегия. Но „Развитие на целенасочени мерки за социална подкрепа на семействата с деца, съобразно нуждите на семействата и рисковете за детето“ (взимам го напосоки) – това НЕ Е стратегия. Това са общи приказки.</p>
<p>Но и в общите приказки има моменти, които дразнят хората. На първо място това е генералният тон на документа. Той е изцяло в стила на мейнстрийма, на либералните и културно марксистки парадигми. Мултикултурализмът е водеща ценност, развлечението – неотменимо право. Децата трябва: а) сами да взимат решения за себе си, пренебрегвайки авторитета на родителите и б) да се чувстват отговорни единствено към държавата и гражданското общество, но не и към семейството. Спокойно, деца! Очевидно държавата и гражданското общество няма да са строги към вас и ще поощрят всичките ви лудории, стига те да ви направят тъпи консуматори, които гледат на кредитната карта като на един от физиологичните си органи.</p>
<p>Не на последно място</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Стратегията е&nbsp;непоправимо компрометирана </strong></span></p>
<p>от пълното отсъствие на финансова визия. Всъщност отсъствието е само в приходната част (бюджет, еврофондове, заинтересовани страни, дарители и др. – разбирай само бюджет), докато в разходната визията е кристално ясна – стратегията ще се осъществява чрез проекти, те ще се плащат от държавата, а ще ги изпълняват всевъзможните НПО, само от имената на които на човек може да му се догади. Тоест, държавата ще скубе гражданите, ще слага на търговците ядрени нано-касови апарати, така че и стотинка да не се изгуби, с важната мисия да плаща на НПО да преливат от пусто в празно.</p>
<p>Отговорността не бива да бъде отнемана от личността и прехвърляна на правителствени и неправителствени организации, защото личността (родителите, децата) става ленива, безотговорна и пасивна, човек става хладък – нито горещ, нито студен – и ще бъде изблюван (Апокалипсис 3:16).</p>
<p>Не бива мнозинството добри и отговорни граждани, съвестни хора и морални родители да бъдат подлагани на тормоз заради малцинството нередовни. Това важи за всичко – заради десетина ислямисти преди 18 години и до ден днешен целокупното човечество унизително си събува обувките на летищата, а „Световният заговор“ изглежда се кефи.</p>
<p>Такава стратегия не бива да отстоява финансовия интерес на неправителствения сектор, а авторитета на родителите и авторитета на учителите. И да направи така, че родителите, възпитавайки децата, да бранят авторитета на учителите, и учителите, обучавайки децата,</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">да бранят авторитета на родителите.</span></strong></p>
<p>Голямото предизвикателство пред всяко законодателство е да обобщи трудно обобщими неща. В Стратегията за детето сякаш има само един вид дете – в най-добрия случай бедно и болно, в масовия – жертва на физически и сексуални издевателства. Затова час по-скоро трябва да се включат НПО. Истината обаче е, че децата са толкова различни помежду си, колкото различни са и възрастните. Има семейства, които осигуряват на децата си образователен и възпитателен стандарт, какъвто държавата не е и сънувала. Има и семейства, които създават и отглеждат деца в условията на полусъзнателен алкохолизъм. Кои деца визира стратегията? Защото ако мерят всички с един аршин, винаги ще има несправедливо ощетени.</p>
<p>При отсъствие на обща визия се получава така, че през социалните институти ще плащаме на дадени индивиди да имат деца, после ще им ги отнемаме, защото от индивидите чеп за зеле не става, и пак плащаме за тяхното настаняване в институции. Когато институциите изплюят новото поколение на улицата, за много деца единственият източник на доходи е да раждат деца и цикълът се повтаря. Решете това уравнение, пък тогава имайте очи да наричате документа си „стратегия“.</p>
<p>Тук важи същото като и за Истанбулската конвенция – едно читаво национално законодателство няма нужда от допълнителни директиви, конвенции и стратегии. Ако държавните институции не могат да приложат законодателството и да се справят с проблемите, ами са принудени да викат НПО и да им плащат – тогава институциите се нуждаят от сериозно реформиране, започващо с уволнения на непригодни чиновници. Иначе помним една друга „стратегия“ и тя с хоризонт 10 години – декадата на ромското включване. Така се включиха, че още не можем да ги изключим. Иначе НПО-тата напълниха тумбаците и още мъркат доволно.</p>
<p>Вредна ли е стратегията за детето? Сама по себе си не, но позволява да се вършат вредни неща в нейните рамки, които на практика са неограничени. Но ако някой иска да върши вредни неща, ще ги върши и без стратегия. Стратегията е ненужна. Ако искат наистина да има стратегия за децата, трябва да приемат един нов и коренно различен документ, който да започва преди всичко с визия за духовно-нравственото възпитание. Но пък ние самите не сме наясно с ценностите си – къде ще вървим да ги преподаваме на децата! Освен това мисля, че Картаген трябва да бъде разрушен.</p>
<p>-------------------------------------------------------------------</p>
<p><em>Бел. ред. Първата публикация на този анализ е в авторовия блог „Ъплоуднати постинги за делитване“</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/5820-strategy_deca.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;&nbsp;</p>
<p>&nbsp; &nbsp;<a href="https://rosewine-expo.com/rose-wine-expo-2019"><img src="/images/reklama/rrose.jpg" alt="" align="left" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp; &nbsp;<a href="http://www.fluida-bg.com" target="_blank"><img src="/images/statii/Fluida-1.jpg" alt="Fluida" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://rosewine-expo.com/rose-wine-expo-2019"></a></p>
<p>&nbsp;</p>
<p><a href="https://rosewine-expo.com/rose-wine-expo-2019">&nbsp;<img src="/images/reklama/reklamen afish.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/artsouvenirood/"><img src="/images/reklama/art.jpg" alt="" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"></a><br /><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/phocagallery/anti_abbort.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>