<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Предстои обществен сблъсък и пренареждане на властта след криза" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Кой пусна злия дух от бутилката?</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=5970&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Предстои обществен сблъсък и пренареждане на властта след криза"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html"/>
<meta property="og:title" content="Кой пусна злия дух от бутилката?"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Кой пусна злия дух от бутилката?"
						href="/29-glasat-na-bulgaria/5970-zliq_duh.html"> Кой пусна злия дух от бутилкат... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Кой пусна злия дух от бутилката?" href="/images/phocagallery/shah_.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/cf56bf4296d8c5a3c243c3a7ff33a07c-shah_.jpg" alt="Кой пусна злия дух от бутилката?"  style="width:260px;" title="Кой пусна злия дух от бутилката?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Слави - шоуто, чийто край не се вижда"
						href="/29-glasat-na-bulgaria/5968-slavi_dichev.html"> Слави - шоуто, чийто край не с... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Слави - шоуто, чийто край не се вижда" href="/images/phocagallery/slavi.jpeg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/4c6d37b7b428b1acc7208c0481356dd0-slavi.jpeg" alt="Слави - шоуто, чийто край не се вижда"  style="width:260px;" title="Слави - шоуто, чийто край не се вижда" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Дупчим морето за нефт и природен газ в „Блок Тервел“"
						href="/29-glasat-na-bulgaria/5967-neft_morre.html"> Дупчим морето за нефт и природ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Дупчим морето за нефт и природен газ в „Блок Тервел“" href="/images/phocagallery/noble-globetrotter.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/5c93ae187fae7e8905ddd3a67c6ddacc-noble-globetrotter.jpg" alt="Дупчим морето за нефт и природен газ в „Блок Тервел“"  style="width:260px;" title="Дупчим морето за нефт и природен газ в „Блок Тервел“" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Бойко и Зоран откриват паметника на ген. Каварналиев"
						href="/29-glasat-na-bulgaria/5965-pam_kav.html"> Бойко и Зоран откриват паметни... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Бойко и Зоран откриват паметника на ген. Каварналиев" href="/images/phocagallery/kavarnaliev_snimka.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/35bc50d1deb254a9c19de637da8454f1-kavarnaliev_snimka.jpg" alt="Бойко и Зоран откриват паметника на ген. Каварналиев"  style="width:260px;" title="Бойко и Зоран откриват паметника на ген. Каварналиев" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="В ароматното пристанище замириса на бунт"
						href="/29-glasat-na-bulgaria/5963-hong_ko.html"> В ароматното пристанище замири... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="В ароматното пристанище замириса на бунт" href="/images/phocagallery/hong_kong_city_view_5.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/0d32d23e940a026f8e4fd5bbec4cec32-hong_kong_city_view_5.jpg" alt="В ароматното пристанище замириса на бунт"  style="width:260px;" title="В ароматното пристанище замириса на бунт" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="А писъците на НАП огласят нощта"
						href="/29-glasat-na-bulgaria/5961-nap_pisuk.html"> А писъците на НАП огласят нощт... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="А писъците на НАП огласят нощта" href="/images/phocagallery/pari.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/164b43dbd02b91c95c6e76f2308fd239-pari.jpg" alt="А писъците на НАП огласят нощта"  style="width:260px;" title="А писъците на НАП огласят нощта" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Топлата връзка между С-400 и завода на Фолксваген II"
						href="/29-glasat-na-bulgaria/5959-top_cc.html"> Топлата връзка между С-400 и з... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Топлата връзка между С-400 и завода на Фолксваген II" href="/images/phocagallery/erdogan-sultan.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/4388a52c7282c4c4bf8664bd35cd3201-erdogan-sultan.jpg" alt="Топлата връзка между С-400 и завода на Фолксваген II"  style="width:260px;" title="Топлата връзка между С-400 и завода на Фолксваген II" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Баста! Отхвърлиха ветото на президента Радев за F-16"
						href="/29-glasat-na-bulgaria/5958-basta_veto.html"> Баста! Отхвърлиха ветото на пр... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Баста! Отхвърлиха ветото на президента Радев за F-16" href="/images/phocagallery/f-16V.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/1167e6c4ed2e98525d09d3b95023d67d-f-16V.jpg" alt="Баста! Отхвърлиха ветото на президента Радев за F-16"  style="width:260px;" title="Баста! Отхвърлиха ветото на президента Радев за F-16" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Топлата връзка между С-400 и завода на Фолксваген"
						href="/29-glasat-na-bulgaria/5957-topla_raketi.html"> Топлата връзка между С-400 и з... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Топлата връзка между С-400 и завода на Фолксваген" href="/images/phocagallery/c_400.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/3c48fb46c4c3af208e19534697b29a25-c_400.jpg" alt="Топлата връзка между С-400 и завода на Фолксваген"  style="width:260px;" title="Топлата връзка между С-400 и завода на Фолксваген" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Сближаването между Скопие и София няма алтернатива"
						href="/29-glasat-na-bulgaria/5950-inter_zzaev.html"> Сближаването между Скопие и Со... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Сближаването между Скопие и София няма алтернатива" href="/images/phocagallery/zoran_z.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/b305aac4b8808060e5e7baa57278c374-zoran_z.jpg" alt="Сближаването между Скопие и София няма алтернатива"  style="width:260px;" title="Сближаването между Скопие и София няма алтернатива" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Купуваме 150 бойни машини за пехотата за 1,464 млрд "
						href="/29-glasat-na-bulgaria/5948-boini_mashini.html"> Купуваме 150 бойни машини за п... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Купуваме 150 бойни машини за пехотата за 1,464 млрд " href="/images/phocagallery/patria.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/8429d503c1e4d36984c2ad8bb6db937a-patria.jpg" alt="Купуваме 150 бойни машини за пехотата за 1,464 млрд "  style="width:260px;" title="Купуваме 150 бойни машини за пехотата за 1,464 млрд " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Филм за спасяването на нашите евреи взе US награда"
						href="/29-glasat-na-bulgaria/5945-film_evrei.html"> Филм за спасяването на нашите ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Филм за спасяването на нашите евреи взе US награда" href="/images/phocagallery/evrei.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/634489470df3683ff9618c7f525374b7-evrei.jpg" alt="Филм за спасяването на нашите евреи взе US награда"  style="width:260px;" title="Филм за спасяването на нашите евреи взе US награда" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/5970-zliq_duh.html">Кой пусна злия дух от бутилката?</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Петък, 02 Август 2019 21:14</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html" data-text="Кой пусна злия дух от бутилката?" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1943031010() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1943031010()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Предстои обществен сблъсък и пренареждане на властта след криза</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/phocagallery/shah_.jpg" alt="sha" width="260" height="186" style="margin: 5px; border: 1px solid #000000; float: right;" />Илиян ВАСИЛЕВ</span></p>
<p>Имате ли усещането че предстои обществен сблъсък? Оправдано е.&nbsp;Тези на власт не се справят, събитията доминират над възможностите им. Кризите вървят по много посоки, повече от тях акумулирани в</p>
 
<p>отлагани решения във времето, които сега достигат прагово състояние.</p>
<p>Както с африканската чума. Пропуснали времето, в което нещата са могли да се поставят под контрол и… джинът е излязъл от бутилката. Поради пленяване на институциите, те не функционират нормално, не обслужват публичния договор. Каналите за обмен на информация и за постигане на най-оптималните решения за запушени не само поради кадровия фактор /калинките/, но и поради подчиняване на публичните интереси на частно-корпоративни.</p>
<p>По африканската чума вече сме в режим на „свободно падане“ и земята се приближава. Не го разбирате, защото в екрана виждате само или предимно официалните гледни точки. Министър Танева се занимава най-вече с кризисен пиар в стил Фандъкова с идеята да се доведе зрителя или читателя до милозлива снизходителност.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Усещането, че Армагедон </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">предстои, остава.</span></strong></p>
<p>Треморите в управляващата коалиция просто индикират, че първоначалният договор е приключил. Идеята на Решетников бе в правителството да има представители на откритите про-руски кръгове, които да го контролират и да не позволяват решения срещу руските интереси – както това с договорите за Ф-16. Но линията Сидеров просто е несъвместима с националните интереси, дори в този „балансиран“ вид, който се предлага от ГЕРБ-ВМРО-НФСБ.</p>
<p>Моделът на договаряне на интереси между различни кланове и групи вече не работи. Новото поколение на Пеевски се нахвърли върху по-старите олигарси. „Милиционерите“ взеха властта и започнаха да овладяват всички лостове на изпълнителна, съдебна и законодателна власт.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Симеоновската школа победи </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Софийския университет. </span></strong></p>
<p>Грубата сила - академичния подход.&nbsp;Ново договаряне изглежда е невъзможно, особено когато „баницата“ за разделяне се превърна в малка пица – много апетити, малко ресурси. Кравата умря.</p>
<p>В ход влезе схемата Гешев – силова брутална схема. Молчать, не рассуждать – кремълския и орбановия модел. Тотален контрол и репресии – останалото го видяхте на протеста в Москва онзи ден. Скоро и у нас.</p>
<p>Палки, арести, „алергии“. Щом класиците на прехода като Алексей Петров пак се върнаха в играта, значи предстои ново раздаване.</p>
<p>Битката за главния прокурор е най-важната, защото прокурорският вертикал е най-важния остров на тоталитаризма днес – през него се контролира почти всичко. Проблемът, обаче е, че той не функционира и не удовлетворява публичния интерес – да обвинява престъпниците и ги вкарва в затвора с присъди, без да дели на свои и чужди. Превърна се в обикновена бухалка чрез която „силната“ група на деня решава проблемите си за власт и пари.</p>
<p>И тук идва сблъсъкът между претенцията на затворената група прокурори да изберат главен прокурор с помощта на няколко души от ВСС и нуждата от публична легитимност на този избор.</p>
<p>В рамките на този модел прокуратурата не може да изпълни публичната си функция. Тя е затворена система без достатъчно системи за вътрешно балансиране, взаимен контрол и отвореност, които да дава възможност за озониране на системата. Прокурорите имат нужда от пространство за самостоятелност, независимост в дейността си.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Корупцията е повсеместна, </span></strong></p>
<p>когато не се справяш системно с този проблем, ставаш част от него. А това блокира общественото развитие, дори и за привилегированите членове на задкулисието, защото надпреварата в примъкване към себе си на по-голям пай, винаги остава някой „голям“ в неизгодна позиция. С други думи, прокуратурата в този си вид е непотребна, както на обществото, така и на голяма част от „богопомазаните“.</p>
<p>Пеевски и Доган отхапаха повече власт, отколкото могат да сдъвчат. Договорките вътре между отделните кланове и сили не могат да генерират публична подкрепа, дори минимална.</p>
<p>От тук нататък единствената възможност за задържане на власт на тази група узурпатори на власт е насилието и автокрацията, тоест „моделът Гешев“ или негов по-мек на вид, но със също толкова екстремистки цели. Това е пътят, по който демокрацията се изпразва от съдържание, корупцията става нова нормалност. Нито Пеевски, нито Доган, нито Цацаров могат да виреят при пазарна и политическа конкуренция.</p>
<p>Изборите не произвеждат най-оптималните решения. Изходът е предпоставен, пленен в рамките на манипулиран и купен вот, при всички случаи такъв, който не възпроизвежда обществения договор. Електронното, както и машинното гласуване, които могат да върнат публичното доверие и оптимизират управлението, са анатема.</p>
<p>Кризите, макар и да се развиват в паралелен режим, взаимно се усилват. Примери много, да вземем енергетиката, където</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">колапсът е неизбежен и предстоящ. </span></strong></p>
<p>Несъвместимостта между публичен и частно-корупционен интерес предполага остър конфликт в обществото и във властта.</p>
<p>Енергийните активи на Доган и на Ковачки – ТЕЦ „Варна“, ТЕЦ“ Бобов дол“, ТЕЦ „Марица 3“ и „Топлофикация Русе“ изсмукват целия кислород от енергетиката и принуждават държавните предприятия да трупат загуби и да фалират, а потребителите да плащат все по-високи сметки. Ситуцията е гранична – или оставяме Доган и Ковачки, или закриваме предприятия заради скъп ток.</p>
<p>Единствената причина за съществуването на субсидирани чрез студения резерв олигархични централи е корупционния чадър от най-високо място. Министърът на енергетиката Петкова подписва разпределението на резерва и формално тя е лицето на сделката, но истинските решения се договарят много над нея.</p>
<p>Като добавим и бухалките на свръхскъпите емисионни квоти, които се плащат от държавните ТЕЦ, но не се плащат от ТЕЦ-овете на олигарсите, става ясно че катастрофата не е самослучила се.</p>
<p>За Пеевски единственият вариант е</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">путинизация на управлението, </span></strong></p>
<p>още по-голяма репресия и тотален медиен контрол за да контролира наратива за случващото се, за да опитоми недоволството или го насочи в полето на лошите Прокопиев и Костов. Репресия, която укрепва вътрешните редици и целево отстрелва несъгласни с диктата бизнесмени и най-важното не позволява на протестната енергия да се развие.</p>
<p>Погледнете основната част от медиите около Пеевски – те не са състоятелни и съществуват само и единствено защото кредитите им се рефинансират постоянно от банки близки до властта. Бизнес моделът на тези медии изобщо не предвижда връщане на кредити, а само обогатяване на единиците „главни“ редактори, които се представят за „собственици“. Ако не вършат работа, дърпат им шалтера и журналистите са на улицата.</p>
<p>Какъв по-добър мотив от това да ги научиш на послушание и изпълнение? Още повече, че повечето материали са неподписани и написалите ги не носят лична отговорност. Контрапротестът просто влиза в длъжностната характеристика.</p>
<p>Липсата на пазарна достоверност на репресивно-корупционния модел обаче, в последна сметка, ще го срути. Ножицата между пожелателност и реалност се разтваря, а заедно с това и разходите по възпроизводството му.</p>
<p>Вече не е достатъчно назначен комисионер да присъства при всеки по-голям обществен проект или поръчка. Дойде време за преразпределение на териториите и бизнес дарвинизъм, изяждане на по-слабите от по-силните и близките до властта. Апетитите на отделните кланове нарастват, а бизнесът генерира все по-малко възможности. Веднъж защото паразитиращия върху нормалния бизнес корупционен бизнес постоянно генерира дългове и дефицити, които не може да компенсира, а втори път заради претенциите си за тотална доминация – при която</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">плевелите убиват полезното растение.</span></strong></p>
<p>Политическият риск и разходите по средата стават забранително високи.</p>
<p>Досега имаше достатъчно свободни от намеса на „корпулентните“ зони в икономиката, която осигуряваше достатъчен ръст. Но скакалците, след като опустошат един сектор или един регион си търсят следваща жертва. Корпулентните хищници търсят нови жертви отвъд текущите си зони на интерес. На първо време атакуват първото поколение бизнес задкулисие – като Банев, Стайков, Арабаджиеви – останали извън мрежите на Мултигруп. Разчитат на това, че обществеността няма да реагира и защити „бързите“ богаташи.</p>
<p>Но те не са им достатъчни. Вече атакуват и Ай Ти сектора, не толкова защото разчитат да завземат бизнес или овладеят парични потоци – твърде неуки са, за да разберат този бизнес, пък и бизнесът и паричните потоци лесно се пренасочват извън Територията. Но се страхуват, че оставят този сектор извън контрола си и могат да очакват неприятности, включително ако секторът се самоорганизира и започне да финансира опоненти на властта, като обезсмисли медийния им контрол чрез паралелни свободни информационни мрежи в Интернет.</p>
<p>&nbsp;/край на първа част/</p>
<p>-----------------------------------------------------</p>
<p><em>Бел. ред. Първата публикация на този анализ е в „Bulgaria Analytica“; заглавието е от редакцията</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/5970-zliq_duh.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp; &nbsp;<a href="http://www.fluida-bg.com" target="_blank"><img src="/images/statii/Fluida-1.jpg" alt="Fluida" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/artsouvenirood/"><img src="/images/reklama/art.jpg" alt="" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"></a><br /><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/phocagallery/anti_abbort.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>