<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Създава се Национална разузнавателна клетка в контингента ни в Косово" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Военното ни разузнаване ще слухти в Косово</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=6053&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://voice-bg.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Създава се Национална разузнавателна клетка в контингента ни в Косово"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html"/>
<meta property="og:title" content="Военното ни разузнаване ще слухти в Косово"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">     </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->
<div id="btcontentslider139" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Военното ни разузнаване ще слухти в Косово"
						href="/29-glasat-na-bulgaria/6053-raz_kosovo.html"> Военното ни разузнаване ще слу... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Военното ни разузнаване ще слухти в Косово" href="/images/phocagallery/strelba.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/002278ab34d20b58995a4158cf51a431-strelba.jpg" alt="Военното ни разузнаване ще слухти в Косово"  style="width:260px;" title="Военното ни разузнаване ще слухти в Косово" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Достойна позиция: МВнР за съветското „освобождение“"
						href="/29-glasat-na-bulgaria/6051-osvo_bojdenie.html"> Достойна позиция: МВнР за съве... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Достойна позиция: МВнР за съветското „освобождение“" href="/images/phocagallery/petoluchka.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/8561e912801b0185bcbc1058b6d8cdc6-petoluchka.jpg" alt="Достойна позиция: МВнР за съветското „освобождение“"  style="width:260px;" title="Достойна позиция: МВнР за съветското „освобождение“" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Мъртвата хватка на Косово"
						href="/29-glasat-na-bulgaria/6047-hvatka_kosovo.html"> Мъртвата хватка на Косово </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Мъртвата хватка на Косово" href="/images/phocagallery/vucic_.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/89e648c363dbfb306c9fc40e7c603d6b-vucic_.jpg" alt="Мъртвата хватка на Косово"  style="width:260px;" title="Мъртвата хватка на Косово" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Полша сведе глава пред героите на Вестерплате"
						href="/29-glasat-na-bulgaria/6046-wester_plate.html"> Полша сведе глава пред героите... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Полша сведе глава пред героите на Вестерплате" href="/images/phocagallery/westerplate.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/07d7680d120012485787f6b20000df50-westerplate.jpg" alt="Полша сведе глава пред героите на Вестерплате"  style="width:260px;" title="Полша сведе глава пред героите на Вестерплате" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="И демиурзи-самодейци горят в червени пламъци…"
						href="/29-glasat-na-bulgaria/6044-demi_urzi.html"> И демиурзи-самодейци горят в ч... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="И демиурзи-самодейци горят в червени пламъци…" href="/images/phocagallery/elena_hubavata.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/3b8276beb980a999396b03f5f8a15e54-elena_hubavata.jpg" alt="И демиурзи-самодейци горят в червени пламъци…"  style="width:260px;" title="И демиурзи-самодейци горят в червени пламъци…" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="„Бащата“ триумфира с 2 приза на феста „Краят на света“"
						href="/29-glasat-na-bulgaria/6041-sahalin_priz.html"> „Бащата“ триумфира с 2 приза н... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="„Бащата“ триумфира с 2 приза на феста „Краят на света“" href="/images/phocagallery/bashtata.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/9789106a6dcf9cbe4b63a45f2c5265f6-bashtata.jpg" alt="„Бащата“ триумфира с 2 приза на феста „Краят на света“"  style="width:260px;" title="„Бащата“ триумфира с 2 приза на феста „Краят на света“" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Въвеждат със закон военно обучение в училищата"
						href="/29-glasat-na-bulgaria/6039-voenno_obuchen.html"> Въвеждат със закон военно обуч... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Въвеждат със закон военно обучение в училищата" href="/images/phocagallery/voenno_uchenici.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/d091971781f8d19f8ed9ab0741cc9ba9-voenno_uchenici.jpg" alt="Въвеждат със закон военно обучение в училищата"  style="width:260px;" title="Въвеждат със закон военно обучение в училищата" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Какво даде ЕС на Източна Европа?"
						href="/29-glasat-na-bulgaria/6038-es_east_europe.html"> Какво даде ЕС на Източна Европ... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Какво даде ЕС на Източна Европа?" href="/images/phocagallery/soldaten_doich.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/ea1d41795efbddf93f28675eddeaf681-soldaten_doich.jpg" alt="Какво даде ЕС на Източна Европа?"  style="width:260px;" title="Какво даде ЕС на Източна Европа?" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Разкриха 20-метровата древна кула край Пловдив"
						href="/29-glasat-na-bulgaria/6033-kulata_manole.html"> Разкриха 20-метровата древна к... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Разкриха 20-метровата древна кула край Пловдив" href="/images/phocagallery/manole-3.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/d1d5557cebcdaadcecda5ce69dbd5539-manole-3.jpg" alt="Разкриха 20-метровата древна кула край Пловдив"  style="width:260px;" title="Разкриха 20-метровата древна кула край Пловдив" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Стомната с АЕЦ „Белене“ се чупи вече три пъти. А сега? "
						href="/29-glasat-na-bulgaria/6030-stomna_aec.html"> Стомната с АЕЦ „Белене“ се чуп... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Стомната с АЕЦ „Белене“ се чупи вече три пъти. А сега? " href="/images/phocagallery/atom_energy.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/8bc24b593cfd20269753e1b8bfc9c61c-atom_energy.jpg" alt="Стомната с АЕЦ „Белене“ се чупи вече три пъти. А сега? "  style="width:260px;" title="Стомната с АЕЦ „Белене“ се чупи вече три пъти. А сега? " />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Издирват избягалите от затвора двама молдовци"
						href="/29-glasat-na-bulgaria/6026-izdirvat_moldovci.html"> Издирват избягалите от затвора... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Издирват избягалите от затвора двама молдовци" href="/images/phocagallery/vasile.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/30358aa5be85b8a437c9727aeb32e36f-vasile.jpg" alt="Издирват избягалите от затвора двама молдовци"  style="width:260px;" title="Издирват избягалите от затвора двама молдовци" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.3333333333%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Нагли опити за реабилитация на Йосиф Сталин"
						href="/29-glasat-na-bulgaria/6024-nagli_opiti.html"> Нагли опити за реабилитация на... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Нагли опити за реабилитация на Йосиф Сталин" href="/images/phocagallery/stalin_ribentrop.jpg">
						<img class="hovereffect" src="http://voice-bg.com/cache/mod_bt_contentslider/235524457871c55d60cd79186a40d265-stalin_ribentrop.jpg" alt="Нагли опити за реабилитация на Йосиф Сталин"  style="width:260px;" title="Нагли опити за реабилитация на Йосиф Сталин" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(139);
	btcModuleOpts.push({
			slideEasing : 'easeOutSine',
			fadeEasing : 'easeOutSine',
			effect: 'slide,slide',
			preloadImage: 'http://voice-bg.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/6053-raz_kosovo.html">Военното ни разузнаване ще слухти в Косово</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Четвъртък, 05 Септември 2019 09:35</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html" data-text="Военното ни разузнаване ще слухти в Косово" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click423420455() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click423420455()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Създава се Национална разузнавателна клетка в контингента ни в Косово</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/phocagallery/strelba.jpg" alt="str" width="260" height="193" style="margin: 5px; border: 1px solid #000000; float: left;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>Правителството прие решение да се разреши изпращането и използването на до трима военнослужещи от Въоръжените сили на Република България за развръщане на Национална разузнавателна клетка (НРК)</p>
 
<p>в състава на българския военен контингент, участващ в операцията на стабилизиращите сили на НАТО в Косово (KFOR). Развръщането на Национална разузнавателна клетка в региона ще подобри ситуационната осведоменост и превантивното разузнаване и ще повиши възможностите за ефективна идентификация на съвременните заплахи.</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/6053-raz_kosovo.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp; &nbsp;<a href="http://www.fluida-bg.com" target="_blank"><img src="/images/statii/Fluida-1.jpg" alt="Fluida" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/artsouvenirood/"><img src="/images/reklama/art.jpg" alt="" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"></a><br /><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/phocagallery/anti_abbort.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>