<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Доктрината „Помпео” създаде и разполага нови ядрени бойни глави с ниска мощност" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Кремъл загуби Четвъртата световна война </title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=6557&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}#ais_172_wrapper{max-width:200px;}#ais_172{width:100%;height:auto;}.ari-image-slider-loading #ais_172{height:530px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; var opts = {"effect":"fade","disableClick":true,"responsive":true};opts["beforeChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").animate({opacity:0}, 500);}, 20); }; opts["afterChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").css({opacity:1}); }, 20); }; $("#ais_172").nivoSlider(opts); });
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Доктрината &bdquo;Помпео&rdquo; създаде и разполага нови ядрени бойни глави с ниска мощност"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html"/>
<meta property="og:title" content="Кремъл загуби Четвъртата световна война "/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><style type="text/css">BODY #ais_172_wrapper,BODY #ais_172{width:200px;height:530px;}</style><![endif]-->
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">   <div id="ais_172_wrapper" class="ari-image-slider-wrapper ari-image-slider-loading ari-is-theme-default ari-image-slider-wCtrlNav">
	<div id="ais_172" class="ari-image-slider nivoSlider">
					<img src="/images/reklama/bogorodichna.jpg" alt="" title="" class="imageslider-item" />
							<img src="/images/reklama/orang.jpg" alt="" title="" class="imageslider-item" style="display:none" />
				
	</div>
			<div class="nivo-controlNavHolder">
			<div class="nivo-controlNav">
							<a rel="0" class="nivo-control active">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						0						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="1" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						1						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
						</div>
		</div>
	</div>  </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/6557-kreml_war.html">Кремъл загуби Четвъртата световна война </a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Неделя, 01 Март 2020 19:04</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html" data-text="Кремъл загуби Четвъртата световна война " data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click65080501() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click65080501()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Доктрината „Помпео” създаде и разполага нови ядрени бойни глави с ниска мощност</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/sampledata/rakets.jpg" alt="rak" width="260" height="202" style="margin: 5px; border: 1px solid #000000; float: left;" />Андрей ПИОНТКОВСКИ</span></p>
<p>Американските президенти идват и си отиват, но американската deep state (дълбока държава) остава. По време на неотдавнашния воаяж на Майк Помпео из руско-китайските потайности, предизвикал гняв и ярост в Пекин и Москва, беше представена в тези два прекрасни града и пред света новата външнополитическа стратегия на американската дълбока държава.</p>
<p>На 20 февруари 2014 г. (датата, която е коварно запечатана на медалите „За завладяването на Крим“) пожизненият президент на Русия отприщи 4-та световна хибридна война срещу Запада. Целта му е отмъщение за поражението на СССР в третата световна война, а именно:</p>
<p>- установяване на военно-политически контрол на Москва поне над цялото постсъветско пространство и, ако е възможно, над Централна Европа;</p>
<p>- дискредитиране и унищожаване на НАТО, превръщайки го в безпомощен и неспособен да защити своите членове съюз;</p>
<p>- в края на войната - консолидация и легитимиране на нейните резултати чрез нова „сделка в Ялта“ с едни изолирани и унизени Американски щати.</p>
<p>„Руският свят“ бе издигнал като идеологическо знаме на тази война</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">папагалски заимстваната </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">концепция на Хитлер </span></strong></p>
<p>за разделението на народите, защита на етническите сънародници и „възстановяване на историческата справедливост“.</p>
<p>Военната стратегия за победа на превъзхождащия го във всички отношения противник разчиташе на три елемента:</p>
<p>- концепцията на генерал В. Герасимов за нелинейната хибридна война, т.е. залага се на информационния терор, кибертероризма и физическия терор на нерегламентирани подразделения (зелените човечета);</p>
<p>- доктрината на Патрушев : Руската федерация като ядрена сила, съсредоточена върху промяна на сегашното статукво и притежаване на политическа воля за такава промяна, която може и трябва да постигне радикални външнополитически резултати чрез заплаха от употреба или, ако е необходимо, чрез ограничена употреба на ядрено оръжие;</p>
<p>- традиционното за времето на владетелите от Ордата презрение към живота на техните поданици: както подигравателно отбелязва господин Путин за тях – руснаците: „мирът и смъртта за мен са червени“.</p>
<p>През 2016 г. Владимир Таврически започна дръзка трансатлантическа операция за внедряването в Белия дом на „партньор”, идеологически и личностно най-зрелият за осъществяването на „голямата сделка в Ялта”. Дълго сформираната група агенти за влияние, която влезе в хора на администрацията във Вашингтон (Симис, Греъм, Кисинджър), както и дребните прокремълски мошеници (Манафорт, Страница), директно инфилтрирани сред шефовете в щаба на кандидата за президент, се заеха енергично да се грижат за невежия по външнополитическите въпроси вече твърде стар агент по недвижими имоти.</p>
<p>Той беше вдъхновен от стандартните кремълски мемове (идея, поведение или стил, който се разпространява от човек на човек в дадена култура) – пенсионирането на НАТО като реликва от Студената война; необходимостта да се изхвърлят всички дребни разногласия с Кремъл (Украйна, балтийските държави) и съсредоточаване върху съвместната борба с Путин срещу ислямския тероризъм. Преекспонира се значимостта Путин като потенциален съюзник на САЩ в конфронтацията им с Китай. Имаме нужда от руснаците, не можем да стигнем никъде без тези руснаци - повтаряха всички на висок глас.</p>
<p>Както съвсем правилно отбеляза един от най-проницателните американски експерти по външна политика Д. Игнатиус: „Тръмп, произнасяйки първата си външнополитическа реч на 27 май 2016 г. в хотел „Мейфлауър “, беше напълно последователен в своята изолационистична концепция “America first” (На първо място Америка), отхвърляйки всички основни постулати, които американската дипломация следваше десетилетия и което е интересно, повтаряйки в критиките си почти дума по дума руския президент Владимир Путин. "</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">На 9 ноември 2016 г. в Москва</span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;"> не скриха своя триумф</span></strong></p>
<p>Но Кремъл не разбра докрай едно много важно обстоятелство. Да размътиш мозъка на неопитен човек в международните отношения и да го поставиш на стола в Овалния кабинет не е достатъчно, за да се промени коренно американската външна политика. САЩ е развита политическа система с многостепенна система на сдържане и противодействие.</p>
<p>Победата на Кремъл беше пирова. Съпротивата срещу пропутинските настроения на Тръмп се забелязваше от самото начало, а сервилното му поведение към Путин при първата им среща в Хамбург беше последната капка, която преля чашата за американския военен и политически истаблишмънт.</p>
<p>Повратен момент в историята на 4-та световна война беше годишната американска конференция за сигурност в Аспен, 19-22 юли 2017 г. Почти всички лидери на американските силови структури, както от предишната администрация, така и от администрацията на Тръмп, традиционно взеха участие в нея в неформално лично качество.</p>
<p>Тонът на конференцията бе зададен от встъпителната реч на новоназначения директор на ЦРУ Майк Помпео. В него за първи път от три години и половина, през които Кремъл провежда своите хибридни военни операции, бяха посочени ясно два принципни момента: ясно разбиране на целите, методите и инструментите на водената от Путин война и твърда решимост да бъдат провалени неговите дългосрочни планове - римейк на историческата реч на Уинстън Чърчил във Фултън.</p>
<p>След известно време Помпео зае ключовата позиция на държавния секретар в администрацията на Тръмп. Неговият предшественик Тилърсън, който не се сработи с Тръмп, наричайки го публично идиот (дебил), подаде оставка, затръшвайки вратата след себе си. Помпео пое много по-смислената и многостранна мисия, наблюдавайки Тръмп от дълбоката държава, на мъдрия чичко, който одобрява лоялните външнополитически импулси на новаците (Китай, Израел, Иран) и на грижовна бавачка, която оправя нещата след дипломатическите гафове. За разлика от Тилърсън, той нарече Тръмп не идиот, а алтернативен гений. Помпео старателно интегрира несистемния президент в новата доктрина за национална сигурност на САЩ, която се разработва от Пентагона и Държавния департамент, предназначена да отговори адекватно на две едновременни предизвикателства - на икономическия гигант Китай и реваншистката, достигаща до ядрена ярост на Русия.</p>
<p>Трябваше да минат няколко години, за да се разрушат стереотипите в съзнанието на Тръмп, заложени от 2016 г. от Вашингтонската кохорта. Това не беше лесно, тъй като Симис и Греъм, които периодично бяха въвеждани при Тръмп от мумията Кисинджър, бяха много сръчни в лобирането за интересите на Кремъл. За Съединените щати би било наистина голям успех да виждат Русия като свой партньор и съюзник в неизбежната им конфронтация с Китай. Да повторят, ако искате, но в обратна посока, блестящата маневра на Никсън-Кисинджър от 70-те години на миналия век, когато САЩ направиха Китай свой съюзник в конфронтацията със СССР. Още повече такъв обрат на събитията би отговарял на интересите на Русия. Без сътрудничество, съюз със САЩ, със Запада като цяло и още повече в конфронтация с тях,</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Русия е обречена икономически, демографски&nbsp;</span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">и политически</span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;"> да бъде погълната от Китай.</span></strong></p>
<p>Но вашингтонската кохорта съзнателно прави вятър на Тръмп. Тези много интелигентни и добре информирани хора, служещи на мафията в Кремъл в продължение на десетилетия, са знаели прекрасно, че управляващата клика в Русия категорично не е в състояние да направи такъв избор. Чекистите номади, с алчни очички:</p>
<p>а) патологично мразят Запада и накрая се обърнаха срещу него със своето „азиатско хищничество “;</p>
<p>б) отчаяно се опитват да съберат поне няколко васали от „близката чужбина“ и дори превърнаха вече самата Русия в „близка губерния“, напълно зависима от Китай.</p>
<p>Срещу празните обещания на Симис, Греъм и стареца Хенри, Кремъл искаше същата тази „ялтенска сделка“, по която в резултат на своето хронично победобесие окончателно полудя.</p>
<p>Основните разпоредби на „доктрината Помпео“ първо бяха достатъчно добре изложени в документа „Националната стратегия за отбрана за 2018“, подписан от тогавашния шеф на Пентагона Джим Матис.</p>
<p>Реализъм на квадрат - така бих определил „доктрината Помпео“, която беше отразена в редица последващи документи и решения в областта на военното планиране. Реализъм по отношение на намеренията на двама от противниците на Америка. И реализъм по отношение на възможностите на Съединените щати.</p>
<p>От доктрината на Помпео са елиминирани напълно тезите за „рестарт“ на отношенията с Путин, Г2 и Китай, съвместната борба срещу глобалното затопляне и международния тероризъм. Остават две revisionist powers (ревизионистични сили). Едната, преодоляла най-голямата геополитическа катастрофа на 19. век, другата – преживяла най-голямата геополитическа катастрофа на 20. век. И двете, планирайки всяка по свой начин процеса на преодоляване на тези катастрофи, организират&nbsp;най-голямата геополитическа катастрофа на 21 век -</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">оттеглянето на Запада от </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">световната история.</span></strong></p>
<p>Днес САЩ до голяма степен превъзхождат своите конкуренти, но нямат такова огромно военно превъзходство пред тях като през 90-те на миналия век. При тези обстоятелства САЩ не могат да си позволят да бъдат замесени от големите сили в малки регионални конфликти в Близкия изток. Техните политически съюзи в Европа и Индо-Тихоокеанския регион и тяхното военно планиране трябва да бъдат фокусирани върху възпирането на двата най-предизвикателни техни съперника. Целта на САЩ не е конфронтация с две ядрени сили в името на конфронтация, а Denial Defence (отбрана чрез предотвратяване на възможността за осъществяване на агресия - ключов термин в доктрината на Помпео). Това означава САЩ и неговите съюзници да притежават средства и инструменти, достатъчно ефективни, за да предотвратят Китай да извърши операция по завземането на Тайван и да не позволят на Русия да завземе някоя от балтийските държави или част от нея.</p>
<p>По-долу ще разгледаме по-подробно как доктрината на Помпео се реализира по същество по отношение на Русия. На първо място, това представлява интерес за всички нас. И второ, Китай – там играта е в дългосрочен план, а ядрената доктрина на президента на Руската федерация по волейбол Патрушев се нуждаеше от незабавен концептуален отговор. И той последва.</p>
<p>„Парадоксът на Нарва“ - способността на Путин с един замах да постави целия Запад пред съдбовен избор – унизителна капитулация и оттегляне от световната история, или ядрена война с човек, който се намира в друга реалност, беше обсъден и продължава да бъде предмет на дебат в много световни мозъчни центрове.</p>
<p>Както казва бившият министър на отбраната на САЩ Джим Матис в поверително интервю за Боб Удуърд, той започва да припознава в Москва екзистенциална заплаха за САЩ, след като някои руснаци лично го предупредили, че ще са готови да използват ядрено оръжие в случай на военен конфликт с НАТО в балтийските държави: " Не си мислете, че сме сложили кръст на Естония, Латвия и Литва, след като НАТО изпрати там шепа войници. "</p>
<p>Руснаците наричат този метод на водене на война</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;"> "деескалация чрез ядрена ескалация"</span></strong></p>
<p>Разчетите в Кремъл и Фрунзе показват, че Русия с едно свое агресивно действие срещу прибалтийска страна, членка на НАТО, ще въвлече Алианса в мащабен военен сблъсък, в който тя ще разчита на своето конвенционално превъзходство.</p>
<p>И след това рязко ескалиране на конфликта до ядрено ниво, ще апелира за примирие, призовавайки съперника си да прекрати огъня и да признае своята капитулация. И Кремъл не крие този план. Напротив! Специално назначени хора поверително обясняват подробностите на американците, та чак до министъра на отбраната, за да се прекърши предварително у набелязаната жертва воля за съпротива. Ядреният шантаж е най-важният компонент от хибридната световна война, която руснаците обявиха на Запад на 02.20.2014 година. Аз подробно анализирах тези активни мероприятия в статиите „Путин възнамерява да спечели IV световна война “ и „Вие наистина ли сте ** измамници, господа ветерани от разузнаването?".</p>
<p>В областта на ядреното оръжие, въпреки всичките страхотни карикатури, Русия няма никакво превъзходство над Съединените щати. Но така също и САЩ над Русия. И двете страни могат да се унищожат взаимно. В тази област нищо принципно не се е променило и никога не се е променяло от 1962 г., когато Кенеди и Хрушчов, ужасени от възможността взаимно да се унищожат двете страни, се отдръпнаха в последния момент от ръба на пропастта.</p>
<p>Има само едно предимство за нашите управници, но то е решаващо. Готовността им да рискуват милиони животи на свои и чужди граждани. Погледнете грейналото лице на лидера на руския свят, докато той разсъждава с болезнена страст за евентуален ядрен удар, който ще нанесе.</p>
<p>Въпреки категоричните декларации за срещи на върха на НАТО и разполагането на четири батальона на НАТО в прибалтийските държави и Полша, Путин, подобно на Хитлер през 1939 г., е твърдо убеден, че ситият, хедонистичен, упадъчен Запад не е готов да умре условно казано за Нарва (Данциг).</p>
<p>Многоликият Путин, влизайки в различни роли на различни места открито обяви пред Запада следното: Ще спечеля хибридната война и ще ви поставя на колене, защото имам едно решаващо предимство пред вас – атакувайки ви, съм готов да използвам ядрено оръжие, а вие не сте готови да се защитите от това. Готов съм да убия хладнокръвно стотици хиляди, а може би и милиони хора, а вие не сте. Затова вие</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">ще отстъпите и ще капитулирате.</span></strong></p>
<p>Той вече каза всичко това, и то неведнъж. Но мнозина на Запад, дори и да са го чули, продължават и продължават да се ослушват - може би това е просто риториката на обиден невротик, който трябва да бъде разбран и чрез разумни отстъпки, заради суверенитета на съседите му, да бъде въвлечен в конструктивно обсъждане на наистина важните проблеми, свързани със сигурността на човечеството, като глобалното затопляне, например. И това е по-добре за Запада. Защото в противен случай той ще трябва да си прави много сериозни и неприятни изводи. Руският свят е ледена пустиня, през която броди блуден човек, но не с брадва, а с ядрена бомба.</p>
<p>Матис е може би първият западен държавник, който наистина чува посланието на един дързък човек и не се отклонява от тази истина, в която има толкова много печал. Кремъл днес е наистина екзистенциална заплаха за САЩ, за Русия и за света като цяло.</p>
<p>Пентагонът внимателно анализира тази заплаха. Резултатите бяха представени пред света през април 2018 г. от Атлантическия съвет в обширния доклад на Матю Крьонинг "A Strategy for Deterring Russian Nuclear De-Escalation Strikes" (Стратегия за възпиране на руските удари при ядрена деескалация). М. Крьонинг е бил на ръководни длъжности в Пентагона и ЦРУ, автор е на монографията „Логиката на американската ядрена стратегия“ (Oxford University Press, 2018).</p>
<p>Кронинг разглежда същия класически сценарий, по който Путин открито заплашва Запада и обсъжда преди 4 години в статията „Искате ли да умрете за Нарва? “ И във филма на BBC "World War Three Inside The War Room".</p>
<p>Изправяйки се пред конвенционалното превъзходство на колективната отбрана на НАТО, Москва ще нанесе ограничен ядрен удар. НАТО има четири възможни отговора:</p>
<p>1. Да капитулира</p>
<p>2. Да продължи войната изключително с конвенционални средства;</p>
<p>3. Ограничен ядрен удар;</p>
<p>4. Пълномащабна ядрена война.</p>
<p>&nbsp;Кронинг препоръчва вариант 3 да се фиксира като официалната военна доктрина на НАТО. Логиката на този избор е, че ясно формулираната заплаха от възмезден ядрен удар трябва да послужи като инструмент за възпиране на Москва първа да извърши ядрен удар и последваща евентуална агресия в прибалтийските държави.</p>
<p>Това бяха препоръки от концептуален характер за 2018 година. И ето, нейния материален резултат през февруари 2020 година. Изпълнено е ключово предложение от доклада на Кронинг – в САЩ е създадено нов тип ядрено оръжие, което предстои да влезе в експлоатация. Бойни глави с малка мощност W-76-2 (по-малко от 10 килотона) за ракети Trident II. В началото на февруари Пентагонът потвърди разполагането на нови ядрени бойни глави в подводници, които вече патрулираха в американска военноморска база на източното крайбрежие на САЩ.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Доктрината на Помпео срещу </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">доктрината на Патрушев</span></strong></p>
<p>Ядрената стратегия винаги е била психологически двубой. Путин винаги е вярвал, че САЩ ще се откажат и ще отстъпят в един регионален конфликт в Прибалтика, когато ги заплашат с използване на тактическо ядрено оръжие или директно го използват. На това и само на тази увереност се основава целият му план за отмъщение за разгрома на СССР в Третата световна война. Това се доказва от цялата му политика, цялото му поведение, всички драматични доказателства за вътрешни лица, които имат рядък достъп до продънените висоти на властта (Венедиктов, Соловей, Явлински).</p>
<p>Доскоро същата увереност се споделяше от тесен кръг от доларови милиардери, които представляват полибюрото на руската клептокрация. И всички те бяха доста позитивно настроени по отношение на плана за победа на Путин. Всъщност, провървя им в живота и защо тогава да не станат също и Владетели на света, елиминирайки едновременно с това неприятната заплаха от санкции по отношение на своите токсични активи зад граница завинаги.</p>
<p>&nbsp;Доктрината Помпео и разполагането на нови ядрени бойни глави с ниска мощност не оставя обаче никакво съмнение, че САЩ със сигурност ще реагират, ако руснаците действително използват тактическо ядрено оръжие. Сега САЩ имат по-голям избор на отговор при ядрената ескалация от страна на Кремъл, отколкото просто да капитулират или да стигнат до взаимно унищожение.</p>
<p>Американските подводници ракети-носители "Охайо", способни да нанасят удари навсякъде в Евразия, баражирайки близо до руския бряг, оказват определено въздействие върху умовете на горепосочените лица в Москва. Този психологически механизъм се нарича</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">ядрено възпиране.</span></strong></p>
<p>Ядрените оръжия, включително новите американски бойни глави W76-2, не съществуват, за да ги използват, а „со кротце, со благо“ да убедят противника да се въздържа от използването им.</p>
<p>Путин и Патрушев бяха абсолютно убедени в себе си и убедиха целия управляващ елит, че имат уникална възможност да нарушат този принцип, да надхитрят световната история с едно хвърляне на заровете и да си отмъстят за поражението на СССР. „Пиндосите ще се оттеглят преди ядрения шантаж и ще предадат балтийските държави“, вярват кремълските мъдреци. "Как Чембърлейн предаде Чехословакия, как Обама предаде Сирия, отказвайки се от „червените линии“, които сам бе начертал, при това когато никой не го заплашваше с нищо. Освен това, на нашият Трампушка (Доналд Тръмп – б. прев.) другарят Симис му е обяснил, че Талин е предградие на Санкт Петербург, а Нарва е всъщност руски град."</p>
<p>Шансът да унижи и стъпче с един порив на волята си Запада, показващ недоумение, нерешителност и безпомощност, въпреки цялото си колосално икономическо и сериозно военно превъзходство, беше толкова привлекателен и обещаваше такива главозамайващи геополитически дивиденти, че недофюрерът недоимператор не можеше да избяга от изкушението и директно вървеше към своя ядрен Аустерлиц. Който сега може да се превърне единствено в ядрено Ватерло.</p>
<p>Не се намери обаче нито Чърчил или Рейгън, но неочаквано американската дълбока държава се оказа резервния полк на отиващия си, по всички признаци, Запад от световната сцена.</p>
<p>Стратегическата ситуация в двойката Русия-САЩ се промени драстично. Но не в резултат на създаването на някакви невероятни оръжия, базирани на нови физически принципи. Глави на W 76-2 монтирани на балистични ракети, работещи на същите физически принципи като V-2 Вернер фон Браун. Промени се политическата воля на една от страните в тази двойка, която осъзна екзистенциалната заплаха и много ясно (концептуално и след това и практически) артикулира своя отговор на тази заплаха.</p>
<p>Ядрената стратегия не е обмен на ракетни атаки, а психологически дуел в едно абстрактно интелектуално пространство без изстрелване на ракети. Както преподава Сонг Дзъ, без да размахвате меч.</p>
<p>Съдейки по мистериозния шум и суета, които продължават през последните седмици в Кремъл, „Върховният владетел“ и неговият антураж очевидно осъзнаха, че са загубили започната от тях четвърта световна война. Няма да има реванш на майорите от КГБ за Третата световна война, която загубиха генералите от КГБ.</p>
<p>&nbsp;</p>
<p>--------------------------------------------</p>
<p><em>Бел. ред. Авторът Андрей Пионтковкий е руски учен и публицист; принуден е да емигрира в чужбина заради политическото си опозиционерство. Преводът на този анализ е на „Фактор.бг“</em></p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/6557-kreml_war.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;&nbsp;</p>
<p>&nbsp;<img src="/images/sampledata/voicebg2.jpg" alt="" align="left" /></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp; &nbsp;<a href="http://www.lemabg.com" target="_blank" style="line-height: 22.75px;"><img style="border: 1px solid #000000;" src="/images/banners/Lema_BG.jpg" alt="Lema BG" width="620" height="301" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://webstarmax.com/" target="_blank"><img src="/images/OLD/webstarmax.png" alt="webstarmax" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"></a><br /><a href="/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/phocagallery/anti_abbort.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>