<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Следващият парламент може да бъде контролиран от мъпет шоу" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Има такава опасност</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=7120&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}#ais_172_wrapper{max-width:200px;}#ais_172{width:100%;height:auto;}.ari-image-slider-loading #ais_172{height:530px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; var opts = {"effect":"fade","disableClick":true,"responsive":true};opts["beforeChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").animate({opacity:0}, 500);}, 20); }; opts["afterChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").css({opacity:1}); }, 20); }; $("#ais_172").nivoSlider(opts); });
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Следващият парламент може да бъде контролиран от мъпет шоу"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html"/>
<meta property="og:title" content="Има такава опасност"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><style type="text/css">BODY #ais_172_wrapper,BODY #ais_172{width:200px;height:530px;}</style><![endif]-->
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">   <div id="ais_172_wrapper" class="ari-image-slider-wrapper ari-image-slider-loading ari-is-theme-default ari-image-slider-wCtrlNav">
	<div id="ais_172" class="ari-image-slider nivoSlider">
					<img src="/images/reklama/94386688_1461487280689775_1120776126822612992_n.jpg" alt="" title="" class="imageslider-item" />
							<img src="/images/reklama/orang.jpg" alt="" title="" class="imageslider-item" style="display:none" />
				
	</div>
			<div class="nivo-controlNavHolder">
			<div class="nivo-controlNav">
							<a rel="0" class="nivo-control active">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						0						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="1" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						1						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
						</div>
		</div>
	</div>  </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/7120-ima_opas.html">Има такава опасност</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Понеделник, 14 Септември 2020 22:43</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html" data-text="Има такава опасност" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1271134945() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1271134945()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Следващият парламент може да бъде контролиран от мъпет шоу</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/sampledata/slavcho.jpg" alt="dfjri" width="270" height="181" style="margin: 5px; border: 1px solid #000000; float: left;" />Любослава РУСЕВА</span></p>
<p>„Добър вечер уважаеми зрители. Спите ли или чакате да дойдат поредните спасители?“, пита самият Слави в песента „Нема такава държава“. И продължава: „Толкова е гнусно, че не ми се коментира“, понеже въпросите в рефрена и без това са реторични, а изводът е изначално ясен: "Пак ли ще живееш в лъжа?&nbsp;Нема такава държава..."&nbsp;Е, не може да се отрече, че Слави Трифонов беше, както и че продължава да е прав. Щом се радва на все по-голяма подкрепа, партията му „Има такъв народ“ (след неуспешния опит да бъде наречена „Няма такава държава“) изглежда случи на наименование. Осем процента от този народ бяха готови да гласуват за нея още през юни („Маркет линкс“), а към днешна дата ръстът е повече от забележителен: агенция „Тренд“ отчита 14.9% през август, а месец по-късно – с един процент нагоре. Това прави „Има такъв народ“ трета политическа сила след ГЕРБ и БСП, които са с почти изравнени позиции, и то при положение че все още няма програма (освен учредителната декларация), нито Слави се е мяркал на протестите. Доста странно, особено след като въпросът му „Докога ще си траем, вече става банално?“ от два месеца е лишен от основания за тревога и упрек, нали?</p>
<p>Колкото и да се съмняваме в достоверността на изследванията обаче, мощното лансиране на този политически проект е факт. Така през 2005 г. изгря и звездата на „Атака“, която стартира от едно телевизионно предаване и успя да се представи за алтернатива на статуквото с лакардиите си за „грухтящите прасета в парламента“. Отгоре на всичко Слави е далеч по-популярен в сравнение с Волен отпреди 15 години, а за влиянието на водещия можем да съдим и по броя на бюлетините от референдума през ноември 2016 г. Не е за подценяване, че на допитването гласуваха над 3,5 милиона българи, а над 2 милиона отговориха положително на въпроса за въвеждане на изцяло мажоритарна система. За да стане резултатът задължителен, не достигнаха едни 13 000 гласа – „чудовищна манипулация“ от страна на ЦИК, както твърдеше Трифонов, чиято партия сега се зарича от екрана на собствената му телевизия „7/8“ окончателно да помете статуквото.</p>
<p>Разбира се, подобни спасители не са някаква новост, а някои дори са симпатични и наистина забавни. Политическото Движение на съзнателно плащещите се от работа, оглавено от датския комедиант Якоп Хогард, навремето получи едно място в парламента. На избирателите се харесаха най-вече абсурдните предложения за по-оптимистични прогнози за времето и увеличаване на дневната дажба на патиците в градския парк. В програмата на създадената още през 80-те години Официална партия на бълнуващите смахнати чудовища във Великобритания пък фигурираха идеи като добавяне на чудовището от Лох Нес в списъка на застрашените видове, както и развъждане на риба в езеро с вино, за да бъде хващана в маринован вид. Наред с тези щуротии обаче, движението на музиканта Дейвид Съч успя да прокара сериозни цели като намаляването на възрастта за гласуване на 18 години, а в Украйна актьорът от комедийния сериал „Слуга на народа“ Володимир Зеленский днес наистина играе ролята на президент на Украйна.</p>
<p>А ето и един особено приятен пример: през 2009 г. исландецът Йон Гнар създаде на майтап „Най-добрата партия“ и даже спечели кметските избори в Рейкявик. Още в самото начало той си призна, че няма намерение да изпълни нито едно от предизборните си обещания, като основното беше партията му да бъде първата открито корумпирана в света. Тя всъщност се роди от идея за скечове, осмиващи политик, който обещава всичко възможно, но шоуто пропадна, защото съвпадна с банковия срив и хората излязоха да протестират. За да ги поразведри, Гнар учреди „Най-добрата партия“ и се появи на улицата, представяйки се за „анархо-сюрреалист“. Заедно с група приятели обеща безплатни хавлии в градските басейни, внос на евреи, „така че в Исландия най-после да се появят хора, които разбират нещо от икономика“, бездействие („цял живот сме работили яко, сега най-после искаме да си получим заслужената четиригодишна почивка) и т.н. За кмет също се кандидатира на шега, а професионалните политици се усмихваха презрително, защото никой не го взимаше насериозно. Почитателите му просто се забавляваха, докато от един момент нататък подкрепата за Гнар започна да расте. И не, съвсем не заради абсурдните обещания, а по друга причина: когато го попитаха какво е мнението му за новото летище, комикът отговори: „Нямам представа“. Напусна студиото унизен, с чувството, че е направен на идиот, но за негово най-голямо удивление хората го поздравиха за честността. „Най-после някой, който си признава!“…</p>
<p>Гнар, с други думи, не се нахвърляше срещу опонентите си, не късаше снимките им, не отвръщаше със заплахи от рода на „Каквото си търсят, това ще получат!“. А на същото, впрочем, заложи и Бепе Грило, чието движение „Пет звезди“ постигна феноменален успех в Италия. Възходът на партията му започва с 25% на парламентарните избори през 2013 г., за да достигне 32,68% преди две години, защото комикът разбра нещо изключително важно: майтапчийските идеи не могат да са основата на политически проект. Макар Бепе Грило да беше популярен в Италия още от 80-те като водещ на шоуто „Аз ще ти я дам Америка“, той създаде блог с дискусионен форум, за да може всеки да напише мнението си по даден въпрос. В това време не обикаляше Италия с лъскави джипове, нито сядаше в кожено кресло на сцена, заобиколен от сценаристи с мрачни физиономии. Нямаше публика, която да се оплаква от проблемите си и да чака отговори, нямаше и претенция от страна на комика, че е по-знаещ, а шоуто му е институция. Това беше съвсем нов тип директна демокрация, която поощрява гражданската активност и дава възможност на всеки да предложи решения.</p>
<p>Дали това наистина беше така или просто ставаше дума за хитър популистки трик, със сигурност може да се поспори. За едно обаче Грило няма как да бъде упрекнат – той не имитираше битка със статуквото, тъй като не бе част от него. В дългогодишната си работа като комик не жалеше никого, а правеше истинска политическа сатира, без оглед на текущата конюнктура…</p>
<p>Уви, точно обратното вършеше през изминалите години нашият амбициозен шоумен (всъщност много повече бизнесмен), в резултат на което трудно може да мине за алтернатива на статуквото, камо ли за спасител от неговата тежка робия. Слави го гласят отдавна – това е съвършено ясно; по едно време даже организира нещо невиждано – кастинг за политици в телевизионно шоу. После се хвалеше, че на него се явили над 2 хиляди души, дори и такива, завършили престижни университети не само в страната, но и Йейл, Харвард и Кеймбридж! Впоследствие близък до ДПС сайт лека-полека започна да ни подгрява, а на 7 юни 2018 г. пусна и дописка с тържественото заглавие: „Слави вече е решил окончателно – прави партия! Шоуменът тръгва на битка със статуквото“. Още в подзаглавието беше обяснено, че енергията и обществените очаквания към тв водещия ТРЯБВА да бъдат трансформирани в политически проект. „Сега ситуацията очевидно се е променила, тъй като повечето от сериозните социологически агенция отчитат, че бъдеща партия на „Шоуто на Слави“ не само би влязла в парламента без проблем, но и от нея ще зависи кой ще управлява България“, информира ни анонимният писач. И още: „В ГЕРБ със задоволство отбелязват, че през последните месеци „Шоуто на Слави“ неочаквано е променило редакционната си политика, тъй като Борисов и Цветанов вече не са редовно подигравани и осмивани. Гербери се кълнат, че между старите приятели Борисов и Трифонов, скарали се преди години заради строеж на столичен общински терен, има затопляне на отношенията. Дали това ще доведе до следизборно сътрудничество, още е рано да се каже. Твърде възможно е партията на Слави на измести „Обединените патриоти“ като патерица в една бъдеща управленска коалиция“.</p>
<p>Една „алтернатива“, създадена под крилото на управляващата партия, не би могла да я заплаши – напротив, ще й вдъхне нов живот. И точно изхабеният Борисов тогава имаше най-голяма полза от подобни борци със статуквото, които да запушат всяка възможност за появата на същинска алтернатива. Но е възможен и друг прочит, в който Борисов – друг такъв проект на задкулисието, вече не играе роля, защото е кауза пердута, ненужда за поредния популистки буламач на шеф-готвача от Сараите. Нещо дори ме кара да мисля, че този готвач сега се смее зад кулисите, предчувствайки, че пак ще ни изиграе и подиграе – донякъде заслужено заради изконната българска глупост да се връзва на подобни номера не веднъж, не два пъти, ами изобщо без прекъсване…</p>
<p>Но явно „има такъв народ“, който все още се забавлява от изтърканите смешки, по-лошото – успешно се заблуждава, че Слави и сценаристите му ще предложат главозамайваща промяна. „Резултатът е крайно тревожен и показва, че следващият парламент може да бъде контролиран от мъпет шоу. Всеки може да си предполага кой ще му дърпа конците, но нормалният парламентаризъм няма да се завърне. Подходящо за новия Партиен куклен дом“, с право коментира Юлиан Попов. Във всеки случай човек наистина има усещането, че отнякъде ще изскочи жабокът Кермит, за да обяви: „Заповядайте на кукленото шоу!”, а сетне камерите ще покажат в едър план и двете кукли на старчета, коментиращи спектакъла на мъпетите от ложата си. Дори си ги представям като копия на о.з. генерали и почти дочувам репликите им:</p>
<p>– Този път шоуто ни се получава доста предвидимо.</p>
<p>– Да, Гонзо издиша, нищо че си е научил репликите.</p>
<p>– И куклите от миманса са слаби…</p>
<p>Да не дава Господ, но има такава опасност! И това, като се замисля, всъщност е името, което лепва най-добре върху опаковката „Слави“. Щом добавим и опасността публиката да не разпознае фалшивите нотки, и „Нема такава държава“ един ден спокойно може да ни стане национален химн.</p>
<p><img src="/images/sampledata/slavi.gif" alt="igutsd" width="568" height="437" style="display: block; margin: 5px auto; border: 1px solid #000000;" /></p>
<p>---------------------------------------------</p>
<p><em>Бел. ред. Предишната публикация на този коментар е в сайта „Редута“</em></p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/7120-ima_opas.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp; &nbsp;<img src="/images/sampledata/Image_8996410_305_0.gif" alt="" align="left" /></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/System/kultura_-_Copy1.jpg" alt="kultura - Copy1" width="199" height="245" /></a><a href="/nashiiat-krast.html"><img src="/images/System/pravoslavie_-_Copy1.jpg" alt="pravoslavie - Copy1" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://www.voice-bg.com/component/content/article/29-glasat-na-bulgaria/6179-case_carichina.html"><img src="/images/sampledata/carichina.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html">&nbsp;&nbsp;</a><br /><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/abbort.jpg" alt="" align="left" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>