<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Заявява журналистът Владимир Перев от Скопие" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Бащите на македонизма трябва да постъпят като Тарас Булба</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=8294&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}#ais_172_wrapper{max-width:200px;}#ais_172{width:100%;height:auto;}.ari-image-slider-loading #ais_172{height:530px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; var opts = {"effect":"fade","disableClick":true,"responsive":true};opts["beforeChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").animate({opacity:0}, 500);}, 20); }; opts["afterChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").css({opacity:1}); }, 20); }; $("#ais_172").nivoSlider(opts); });
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Заявява журналистът Владимир Перев от Скопие"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html"/>
<meta property="og:title" content="Бащите на македонизма трябва да постъпят като Тарас Булба"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><style type="text/css">BODY #ais_172_wrapper,BODY #ais_172{width:200px;height:530px;}</style><![endif]-->
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    
  <!--  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QGW923YXS8
"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QGW923YXS8');
</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">   <div id="ais_172_wrapper" class="ari-image-slider-wrapper ari-image-slider-loading ari-is-theme-default ari-image-slider-wCtrlNav">
	<div id="ais_172" class="ari-image-slider nivoSlider">
					<img src="/images/reklama/Girl-with-Grapes-Gold-300x439.jpg" alt="" title="" class="imageslider-item" />
							<img src="/images/reklama/milen.jpg" alt="" title="" class="imageslider-item" style="display:none" />
							<img src="/images/reklama/shtit-i-mech-18709.jpg" alt="" title="" class="imageslider-item" style="display:none" />
				
	</div>
			<div class="nivo-controlNavHolder">
			<div class="nivo-controlNav">
							<a rel="0" class="nivo-control active">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						0						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="1" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						1						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="2" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						2						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
						</div>
		</div>
	</div>  </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<img src="/images/banners/green.jpg" alt="uubb" style="display: block; margin: 5px auto;" /></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/8294-modea.html">Бащите на македонизма трябва да постъпят като Тарас Булба</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Събота, 30 Октомври 2021 15:08</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html" data-text="Бащите на македонизма трябва да постъпят като Тарас Булба" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click827119442() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click827119442()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Заявява журналистът Владимир Перев от Скопие</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/sampledata/vlado_perev_1.jpg" alt="bks" width="267" height="182" style="margin: 5px; border: 1px solid #000000; float: left;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>Идеолозите и практиците на държавния македонизъм в РСМ са се запънали като магаре на мост и не отстъпват и крачка в спора с България. Така е, защото залогът е прекалено висок и касае екстрите на луксозното битуване на управляващата македонистка каста. Колко е черен скопският дявол, има ли все пак някаква светлинка в тунела? За това разговаряме с известния журналист от Скопие Владимир Перев.</p>
 
<p>Той, на първо място е македонски българин, който не се бои да заяви това публично, въпреки че държавната машина в РСМ е откровено антибългарска. Роден е през 1945 година в семейството на видния адвокат от Прилеп Харалампи Перев, който е третиран от властите в кралска и титова Югославия като ВМ /ванчомихайловист/. Татко му е завършил Военното училище в София и е участвал и в двете световни войни в редовете на Българската армия. Владо Перев също е юрист по образование, но дълги години е работил в Македонската национална телевизия като журналист; през 2004 година е уволнен заради пробългарските си прояви. През 2002 свързва българския кинорежисьор Костадин Бонев със своя колега от телевизията – писателя Миле Неделковски. Така се ражда може би първата македоно-българска кинопродукция в ново време – игралният филм „Подгряване на вчерашния обед“, който печели многобройни награди в България и по света.&nbsp;Владо Перев се съгласява да даде това интервю с шеговитата уговорка, че толкова много въпроси са му задавали само в македонската полиция.</p>
<p>&nbsp;</p>
<p><strong>&nbsp;Знаете ли поради каква причина татко Ви Харалампи Перев в началото на 20-те години от София заминава за Белград, и се установява в кралска Югославия?</strong></p>
<p>- Татко ми, Харалампи Перев Илиев заминава от София някъде в началото на 1922 година и отива в Белград, за да продължи следването си по право на Белградския университет. Заминава поради неясни на мен причини. Ние вкъщи знаехме, че след 1918 той е живял 2-3 години в София, където завършва първите два курса в Юридическия факултет на Софийския университет. Смята се, че през това време се е издържал с парите, които получава от българската държава като демобилизиран офицер с чин поручик. Тоест, получил офицерската си заплата за последните две години на фронта, като използвал тези пари, за да следва в София.&nbsp;А е заминал за Белград поради това, че Кралството СХС обявява амнистия на всички свои някогашни граждани, които войните са разпилели по света. Дават им възможност на тези хора да се върнат обратно, без да дават отчет къде са били и какво са правили през това време. Тогава се връщат и много други млади хора, словенци, хървати, черногорци и унгарци - някои от които са били в армията на Австроунгария. Вероятно умишлено баща ми е избягвал да ходи в родния си Прилеп, за да не го обвинят за нещо… Освен това, по време на войната умира от туберкулоза неговата майка, моята баба Ангелина, така че неговата емоционална връзка с родния край значително е ослабнала. Иначе, негови приятели в Белград са били главно хърватите от ХСС, членове на югославския парламент, благодарение на тях той дължи и своята кариера като съдия. Енигма е за мен е как той въобще е създал тези приятелски връзки с хърватските политици, които продължиха чак до неговата смърт през 1960 година.</p>
<p>&nbsp;</p>
<p><strong>Харалампи Перев е голяма фигура, дали се е познавал с Тодор Александров или Ванче Михайлов?</strong></p>
<p>- Аз потърсих неговото име в списъците на студентското дружество „Вардар“ в София, но не успях да го открия. Това е малко невероятно, защото татко се е познавал още от предвоенните години с Йордан Чкатров, двамата са прилепчани и приятели; така че остава за мен загадка защо не открих името му в студентските списъци.</p>
<p>Сигурно е, че се е познавал с Тодор Александров още от преди Балканската война; бил е близък с Ванчо Михайлов, а също и с генерал Владимир Вазов от времето на фронта на Беласица. Връзката му с Михайлов остана до последните му дни, винаги конспиративна и чрез ограничен брой куриери на Организацијата…</p>
<p>&nbsp;</p>
<p><strong>Поради каква конкретна причина Ви арестуваха още като 18-годишно момче?</strong></p>
<p>- Бях арестуван на 18 години и шест месеца, както ми обясниха в полицията - заради заговор по линията на някакъв български върховизъм. Имало някаква организация, която я основали мои много близки другари и съученици, ама аз конкретно нищо не знаех, почти до времето на ареста и распитите в УДБ-а. На распитите съм се държал “геройски“, поне така е написал следователят в моето досие, ама истината е, че аз не знаех нищо от това, за което ме питаха. Аз трябвало да съм някакъв важен функционер в тази организация, ама членовете ѝ били арестувани още преди аз да поема “високата“ функция… Така и до днешен ден никога не станах някакъв важен функционер, никъде, в никоя партия или организация. Интересно е, че в досието ми се споменава и името на татко ми като “великобългарин“, а покрай моето име навсякъде стои квалификацията “ванчомихайловист“ или само ВМ, което е същото. Впрочем, вкъщи винаги бях възпитаван, че ние сме михайловисти и трябва да внимаваме и да се държим конспиративно, т.е. пред другите да не говорим за себе си.</p>
<p>Досието ми е било затворено с либералната вълна в Югославия през 1968 година, а повторно е било отворено през 1992 година, заради моите връзки со ВМРО - ДПМНЕ и МПО-вската емиграция в САЩ и Канада.</p>
<p>&nbsp;</p>
<p><strong>А как Ви пуснаха в Македонската телевизия Вас, като син на великобългарин? </strong></p>
<p>- Този въпрос за “антидържавните елементи“ и телевизиите в Югославия редовно го задават новинарите от страните от Източния лагер, окупирани от СССР… и най-вече от България, която преживя най-тежката руска/съветска окупация. В Югославия и конкретно в Македония ситуацията беше по-различна. Ние, македонците, сме малобройни в самата република, най-много 700 - 800 хиляди и всички се познаваме добре, независимо към каква политическа или национална опция принадлежим.</p>
<p>Когато постъпих в Телевизията, там вече работеше Миле Неделковски, по това време активно на хонорар работеше поетът Богомил Гюзел, синът на Димитър Гюзелов. Началник на програмния отдел беше Зоран Вангелов, син на Кирил Вангелов, един от съдените в Скопския студентски процес (случая с Мара Бунева) и ред други. Аз работех в правната служба, в общия отдел, а директор ми беше Лазо Димитров, офицер от българската /“фашистка“/ армия по време на Втората световна война. По време на войната неговият баща бил убит от гевгелийските партизани, които им изгорили и къщата в село Петрово, като отмъщение за сина им Лазо, който бил с „фашистите“. Моето присъствие в телевизията беше нещо нормално, тихомълком признато, а се искаше от нас само да нямаме пробългарски прояви. Генерален директор на Македонската радиотелевизия тогава беше поетът Матея Матевски, православен албанец роден в Цариград, а директор на Радиото беше Александър Алексиев, съден преди това и изпратен на Голи Оток като информбюровец. В Югославия имаше партиини “чистки“ в 1948 година на советската агентура, през 1952 година се разправиха с демократите на Милован Джилас, в 1966 година - с Ранкович и така нататък. Съществуваше мнение, че който е преживял чистките, той заслужава да живее и съществува. Ограниченията бяха само за македонците, които се чувстваха българи, семейно и проявени лично, но само ако трябваше да заемат високи партийни или ръководни длъжности. Югославия беше конгломерат на нации и идеологии, нетърпимостта беше ужасна, но титовото време налагаше колаборация на всички със всеки… а после дойде войната, която видяхме.</p>
<p>&nbsp;</p>
<p><strong>Кой и как може да разсече днешния Македонски гордиев възел?</strong></p>
<p>- Македонския гордиев възел го заплетоха много външни сили, но най-големият грях е на неговите творци, съветските и българските комунисти, с асистенцията на великосръбската идеология, която постави началото на проблема. Тези сили създадоха проблема, те трябва и да го разрешат… нещо като Тарас Булба и синът му Андрей: „Аз те създадох, аз ще те убия“.</p>
<p>&nbsp;</p>
<p><strong>Когато човек привикне със свободата, той започва да не я цени. Така и ние, които живеем в свободна България, не ценим това велико щастие - да живеем в собствена държава. Затова съм убеден, че истинските ни патриоти са българите от историческата диаспора. Какъв е Вашият коментар?</strong></p>
<p>- Нямам коментар на този въпрос. За първи път се срещнах с българския начин на мислене през 1967 година, когато дойдох в София. От тогава, чак досега имам мнение, че българите са коспополитен народ, който повече обича народите на Уганда, Куба и който се сетите по белия свят, но не обичат себе си. Жалко!&nbsp;Иначе, македонобългарската емиграция винаги се е борила за отстояване на целостта на македонската република, а през последните десетина години по-силно набляга на националната – българската компонента на своето съществуване.</p>
<p>&nbsp;</p>
<p><strong>Какво знаете за случая "Борис Трайковски"? </strong></p>
<p>- За случая “Борис Трайковски“ не знам нищо. Този човек никога не е бил в обсега на моите размисли… просто казано - никога не съм му вярвал и не съм имал към него и неговото обкръжение някакви позитивни мисли.</p>
<p>&nbsp;</p>
<p><strong>Когато човек е поставен под натиск, той се мобилизира, стяга се. Как Ви действа лично на вас държавната полицейщина спрямо българите в РСМ? Казвате ли си сутрин, като станете: "Аз ще ви покажа на вас!"</strong></p>
<p>- Мина моето време за отмъстителност – било като експресия, било като повод за по-високо самочувствие. Това беше, когато бях по-млад; сега, с годините станах реалист и поумнях, поне така си мисля. Радвам се, че маседонизмът си заминава, но победата и радостта от нея истински ще я усетят поколенията след мен… оптимист съм!</p>
<p>&nbsp;</p>
<p><strong>Каква е Вашата оценка за Любчо Георгиевски?</strong></p>
<p>- Любчо Георгиевски беше откровение за македонската политическа и национална арена. Беше млад, беден, борбен и пълен с нови револуционни идеи. Днес е малку поостарял, богат и миролюбив човек на компромиса… без никакви идеи, освен идеята за собственото си оцеляване. Той е минало невъзвратимо време…</p>
<p>&nbsp;</p>
<p><strong>Каква е полезната политика, която София трябва да води спрямо Скопие? </strong></p>
<p>- От 1944 година насам, София води мизерна, предателска и отстъпническа политика спрямо Македонија, пълна с наследени комплекси от “пораженската психология“, толкова дълбоко вкоренена в България. Все пак, през последните десетина години София започна да отстоява своите национални интереси и идеали. Слизането от власт на групировката около Първанов и излизането на политическата сцена на гарнитурите на Плевнелиев, след това тандемът Борисов - Захариева, както и краткият период на управление на Румен Радев дават надежда, че българската држава ще успее да защити своя народ в Македония. Наложеното вето, пътната карта и другите блокиращи елементи за македонския стремеж към ЕС, са гаранция за защитата на българския народ в Македония. Наложеното вето е единствената правилна позиция за защита на българската кауза в Македония.</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/8294-modea.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="https://rosewine-expo.com/"></a></p>
<p><a href="https://rosewine-expo.com/"></a></p>
<p>&nbsp;</p>
<p>&nbsp; &nbsp;<img src="/images/banners/vmr.png" alt="kdjfsj" style="display: block; margin: 5px auto; border: 1px solid #000000;" /></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><img src="/images/banners/hali.jpg" alt="" align="left" /></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/banners/kniga2.jpg" alt="imunj" style="margin: 10px; border: 1px solid #000000; float: left;" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast.html"><img src="/images/banners/23.jpg" alt="" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=7QW3UDdh6w8"><img src="/images/banners/hazart.jpg" alt="aaasdaq" style="display: block; margin: 5px auto;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/soma.zoo.vet/"><img src="/images/statii/dog.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html">&nbsp;&nbsp;</a><br /><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/abbort.jpg" alt="" align="left" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>