<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Науката може да промени живота, но не може да промени смъртта" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Жаждата за знание като обикновена лакомия</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=8401&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}#ais_172_wrapper{max-width:200px;}#ais_172{width:100%;height:auto;}.ari-image-slider-loading #ais_172{height:530px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; var opts = {"effect":"fade","disableClick":true,"responsive":true};opts["beforeChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").animate({opacity:0}, 500);}, 20); }; opts["afterChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").css({opacity:1}); }, 20); }; $("#ais_172").nivoSlider(opts); });
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="Науката може да промени живота, но не може да промени смъртта"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html"/>
<meta property="og:title" content="Жаждата за знание като обикновена лакомия"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><style type="text/css">BODY #ais_172_wrapper,BODY #ais_172{width:200px;height:530px;}</style><![endif]-->
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    
  <!--  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QGW923YXS8
"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QGW923YXS8');
</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">   <div id="ais_172_wrapper" class="ari-image-slider-wrapper ari-image-slider-loading ari-is-theme-default ari-image-slider-wCtrlNav">
	<div id="ais_172" class="ari-image-slider nivoSlider">
					<img src="/images/reklama/depositphotos_6603140-stock-photo-orange-background.jpg" alt="" title="" class="imageslider-item" />
							<img src="/images/reklama/hristos_3_165x225_0.jpg" alt="" title="" class="imageslider-item" style="display:none" />
				
	</div>
			<div class="nivo-controlNavHolder">
			<div class="nivo-controlNav">
							<a rel="0" class="nivo-control active">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						0						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="1" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						1						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
						</div>
		</div>
	</div>  </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="https://www.voice-bg.com/component/content/article/29-glasat-na-bulgaria/8217-ybjdsa.html"><img src="/images/banners/zelen.jpg" alt="gg" style="display: block; margin: 2px auto 5px;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/8401-kxx.html">Жаждата за знание като обикновена лакомия</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Неделя, 12 Декември 2021 14:34</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html" data-text="Жаждата за знание като обикновена лакомия" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1776970211() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1776970211()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">Науката може да промени живота, но не може да промени смъртта</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/sampledata/bag-boy.jpg" alt="zazww" width="270" height="170" style="margin: 5px; border: 1px solid #000000; float: left;" />Иван Стамболов - СУЛА</span></p>
<p>Ако някой от вас е на мнение, че една вестникарска статия трябва да е на актуална тема или да разказва за събитие, случило се не по-рано от изтеклата седмица, то нека не започва тази. Тя надменно е загърбила злободневието, за да се потопи в ненужно петъчно мъдруване. Вдигнала крака върху бюрото, тази статия ще се опита да разгледа прекомерната човешка жажда за знание като обикновена лакомия,</p>
 
<p>тоест като страст,&nbsp;с нищо по-различна от чревоугодието, сребролюбието и похотта. Жаждата за знание е вид алчност, а думите „алчен“ и „лаком“ са от един корен, но не ме карайте да ви занимавам с историческите резултати от ликвидната метатеза в съвременния български език.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">&nbsp;Закърмени сме с убеждението, </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">че жаждата за знание е висша добродетел. </span></strong></p>
<p>В началните класове на училище не беше толкова важно да си интелигентен или възпитан, колкото любознателен и ученолюбив. Което е правилно, защото и в по-късна възраст да си интелигентен не е чак толкова важно. За възпитан да не говорим! Учат ни също, че и гордостта е висша добродетел, а това е ужасяващо. Най-надменните са горди с това, че са горди – горди синове на горд народ! „Гордост“ се е превърнала от лоша дума в добра. Непрекъснато променят смисъла на думите – вижте например „свобода“: имаш свободата да определяш биологичния си пол, но не и свободата да кажеш думата „негър“. Възможно ли е един ден и думата „грях“ да се превърне от лоша в добра? Доколкото „грях“ е нещо грешно, нещо неправилно, то ще започне ли „грешно“ да означава „правилно“? Ако това стане, последната стъпка е с думата „зло“ да означаваме „добро“, това да разбираме, с това да се хвалим. И с това да се свърши.</p>
<p>&nbsp;Осмислянето на жаждата за знание като добродетел ражда култа към науката. Смешно е, но по силата на този култ, на науката се гледа като на критерий за истинност: учените казват така, учените казват иначе, „аз вярвам в науката“ и прочие. Науката е синоним на устойчива, едва ли не вечна истина, нищо че променя твърденията си и се сомооборва, самоотрича се през десетина-двайсет години. Сега се подиграват на плоскоземците, но в началото плоскостта на земята е била научен факт. Когато е трябвало да потегли първото моторно возило, скептиците – мастити учени, между впрочем, – доказвали с формули как всички пътници ще загинат, защото возилото ще се движи толкова бързо, че въздухът няма да успява да влиза в него.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">&nbsp;Науката може да промени живота, </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">но не може да промени смъртта. </span></strong></p>
<p>Може само да я отложи за известно (не много) време или да я направи по-безболезнена. Науката може да промени живота, но не може да го обясни. Кое е накарало атомите да се съберат в молекули, а молекулите в живи клетки? Защо животът е възникнал само веднъж и никога повече? Защо разумът се е появил само веднъж и никога повече? Защото около нас не е пълно с примати на различни стадии по пътя към своята окончателна разумност, защо в научните списания няма заглавия като „Учените установиха, че още една животинска форма е станала разумна по пътя на своята еволюция“? Това са унизително прости въпроси, на които науката не отговаря не за друго, а защото отказва да види очевидните им отговори.</p>
<p>&nbsp;Науката не може да обясни и смъртта. Защо нашето тяло – това съвършено инженерно творение – се разпада като че ли от само себе си; защо, след като клетките се възпроизвеждат и на практика се клонират, все пак тъканите стареят? Черният дроб подновява всичките си клетки за не повече от година и половина. Костите се обновяват напълно за десетина години. И тук ще ме прекъснете: „Ако не беше науката, ти, дърто мрънкало, нямаше откъде да знаеш всичко това!“. Точно така! – отговарям. – Браво на науката! Но защо след като всичко у нас, та даже и костите, се обновява напълно, все пак стареем и умираме? И в кой момент спираме да сме живи? Разбира се отговори като „когато ни напусне душата“ не се приемат. Най-сетне, програмира ли ни някой за смърт? Защото ако не ни блъсне влак или не ни взриви луд терорист, би трябвало да сме безсмъртни.</p>
<p>&nbsp;Ето на такива важни въпроси науката не може да отговори, въпреки огромното си желание. Не може, въпреки че ние, тласкани от нездравата си жажда за знания, сме я превърнали в култ. Пък и науката не е нещо еднородно или хомогенно, ако трябва да се изразим на старогръцки. Естествените и точните науки се ядват, те откриват ваксини, плоски телевизори и смартфони с по няколко камери, та да си снимаме манджата в чинията; те пращат апарати на далечни планети и проникват в земните недра; разбулват мистериите на квазарите и носят клюки от света на елементарните частици. Да, естествените и точните науки се ядват, но хуманитарните, начело с философията и психологията, са пълна скръб. Философията „обича“ (фили) мъдростта, отричайки или в най-добрия случай незабелязвайки нейния първоизточник, а психологията изучава душевността, убедена, че душа не съществува. Разбира се, говорим за материализма и позитивизма.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Другите видове „мъдрост“ са си окей.</span></strong></p>
<p>&nbsp;Естествената, логичната (тази, в която има логос) цел на науката е да изучава творението, за да се поклони на неговия Творец. В това отношение изкуствознанието е перфектно: ах, колко гениален е този Леонардо, ах каква тайна вечеря е нарисувал! Нали никой нормален човек не си въобразява, че „Тайната вечеря“ е възникнала от само себе си в миланската „Санта Мария делле Грацие“? Никой не си въобразява, че „Тайната вечеря“ е продукт на дълга поредица от случайни мутации на първични багрила и мазилки (нещо като онзи протобулюн с коацерватната капка)? Нали никой не си въобразява, че романът „Братя Карамазови“ е продукт на еволюцията? Ах, как красиво стихиите са подредили тези камъни! Не възкликваме така, когато наблюдаваме Акропола, нали? Но най-великото, най-съвършено и неповторимо творение (вселената) с неговото най-изумително украшение, създадено да бъде връзка между материалното и нематериалното (човека), мислим за случайно и безцелно възникнало. Еми, как да тачиш такава наука! Тя затова е осъдена сама да изобличава себе си във всяко следващо човешко поколение.</p>
<p>&nbsp;Откритията на науката правят живота по-удобен, по-безопасен и по-забавен. Но когато дойде краят, каква радост или утеха ни носи всичко това? Затова казват, че единственото познание, от което човекът има истинска нужда, е познаването на собствените грехове. Често, ако искаш да получиш резултат в точка В, трябва да упражниш въздействие в точка А, която понякога е доста отдалечена и видимо няма никаква връзка. За борба с цирозата има два пътя: или си присаждаш нов черен дроб, или спираш да пиеш овреме. Наричат го превенция. Наричат го също и „първите седем години“. Означава и да познаваш греховете си, да ги осъзнаваш като такива и да искаш да се покаеш за тях. Ако човек познава собствените си грехове, всичко останало ще му се придаде, включително и науката с нейните вълнуващи тайни (разкрити или неразкрити), необходими за постигането на определена, осъзната цел. Ако ли пък слабоволно се отдаде на тази страст, наречена „жажда за знание“, то ще придобие планини от ненужна информация, за което ще прахоса време и умствени сили, нужни за нещо съществено. В процеса на опознаване на творенията безспорно стигаме до ценни знания, до полезни знания. Но има и знания като тези във викторините и телевизионните състезания: Колко пъти е по-сладък захаринът от обикновената захар?</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;"> Може ли патицата </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">да плува в сапунена вода? </span></strong></p>
<p>Кои насекоми чуват с краката си? Какъв цвят е езикът на жирафа? Как се нарича, когато бутилка шампанско е отворена с меч? Как се наричат ​​гънките на кожата на ушите на котката? Средно колко време отнема на храната да премине през човешкото тяло? Кой е измислил думата повръщане? Копрастазофобията е страхът от какво? Кой е най-често срещаният цвят на тоалетна хартия във Франция? Кой анимационен герой живее в ананас под морето? Колко години може да спи охлювът? Знание, без което не можем! И хората, които знаят всичко това, са обект на възхищение и даже минават за изключително интелигентни. Я вижте пантеона на „Минута е много“ или по-новия, този на „Последният печели“ по БНТ!</p>
<p>&nbsp;Трябва да вярваме, че ако се оставим на Провидението, ще научим всичко, което ни е потребно за мястото, на което сме поставени. И то никак няма да е малко. И то ще бъде твърде интересно и вълнуващо. Не че мразим знанието, но сме малко резервирани към безцелното му поглъщане.</p>
<p>&nbsp;И ето че стигнахме до най-досадната част – да направим извод, да кажем каква е поуката. Поуката е: да живее международното положение! Шегувам се. Освен това мисля, че Картаген трябва да бъде разрушен.</p>
<p>&nbsp;</p>
<p>---------------------------------------------</p>
<p><em>Предишната публикация на този коментар е в авторовия блог "Ъплоуднати постинги за делитване"</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/8401-kxx.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp; &nbsp;</p>
<p>&nbsp; &nbsp;<a href="http://www.voice-bg.com/component/content/article/29-glasat-na-bulgaria/7401-tjueifgfgz.html"><img src="/images/banners/summernights_capetown_aegea_04.jpg" alt="" align="left" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp; &nbsp;<a href="http://www.fluida-bg.com" target="_blank"><img src="/images/statii/Fluida-1.jpg" alt="Fluida" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/banners/kniga2.jpg" alt="imunj" style="margin: 10px; border: 1px solid #000000; float: left;" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast.html"><img src="/images/banners/23.jpg" alt="" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=7QW3UDdh6w8"><img src="/images/banners/hazart.jpg" alt="aaasdaq" style="display: block; margin: 5px auto;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/soma.zoo.vet/"><img src="/images/statii/dog.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html">&nbsp;&nbsp;</a><br /><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/abbort.jpg" alt="" align="left" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>