<!DOCTYPE html>
<html dir="ltr" lang="bg-bg">
<head>
    
      <base href="http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Гласът на България,Новинарски портал, българите в страната и чужбина" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="В Русия вече действа партизанско движение, което взривява военни обекти и се бори за свалянето на Путин и неговата хунта" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ето ги! Руснаците, които воюват срещу Кремъл</title>
  <link href="/templates/voicebg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://voice-bg.com/component/search/?Itemid=232&amp;catid=29&amp;id=8749&amp;format=opensearch" rel="search" title="Търсене Гласът на България  - voice-bg.com" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://voice-bg.com/modules/mod_jmod_slider/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
  <style type="text/css">
#smoothtop{
	height:45px;
	width:45px;
	background:url(/plugins/system/smoothtop/images/button-scroll-to-top.png) center top no-repeat;
	
}

#smoothtop:hover{background-position: center bottom;}#ais_172_wrapper{max-width:200px;}#ais_172{width:100%;height:auto;}.ari-image-slider-loading #ais_172{height:530px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/bg_BG/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js" type="text/javascript"></script>
  <script src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'bg'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});// Fade our <div> tag to 0 or 'num'
function fade_me(num){
	var smoothtop=document.id('smoothtop');
	if(smoothtop){smoothtop.fade(window.getScrollTop()<250?0:num);}
}
window.addEvent('domready',function(){
	// Create Fx.Scroll object
	var scroll=new Fx.Scroll(window,{
		'duration':	500,
		'transition':	Fx.Transitions.Circ.easeIn,
		'wait':		false
	});
	// Create an <div> tag for SmoothTop
	var smoothtop=new Element('div',{
		'id':		'smoothtop',
		'class':	'smoothtop',
		'style':	'position:fixed; display:block; visibility:visible; zoom:1; opacity:0; cursor:pointer; right:15px; bottom:15px;',
		'title':	'',
		'html':		'',
		'events':{
			// No transparent when hover
			mouseover: function(){fade_me(1);},
			// Transparent when no hover
			mouseout: function(){fade_me(0.6);},
			// Scroll Up on click
			click: function(){scroll.toTop();}
		}
	// Inject our <div> tag into the document body
	}).inject(document.body);
	// Gottta do this for stupid IE
	document.id('smoothtop').setStyle('opacity','0');
});
// Show/Hide our <div> tag
window.addEvent('scroll',function(){fade_me(0.6);});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; var opts = {"effect":"fade","disableClick":true,"responsive":true};opts["beforeChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").animate({opacity:0}, 500);}, 20); }; opts["afterChange"] = function() { setTimeout(function() { $("#ais_172 .nivo-main-image").css({opacity:1}); }, 20); }; $("#ais_172").nivoSlider(opts); });
  </script>
  <meta property="fb:app_id" content=""/>
  <meta property="og:description" content="В Русия вече действа партизанско движение, което взривява военни обекти и се бори за свалянето на Путин и неговата хунта"/>
<meta property="og:image" content="http://voice-bg.com/plugins/content/fb_tw_plus1/linkcmp.png"/>
<meta property="og:url" content="http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html"/>
<meta property="og:title" content="Ето ги! Руснаците, които воюват срещу Кремъл"/>
<meta name="my:fb" content="on"/>
<meta name="my:google" content="on"/>
<meta name="my:tw" content="on"/>
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><style type="text/css">BODY #ais_172_wrapper,BODY #ais_172{width:200px;height:530px;}</style><![endif]-->
  <meta property="og:locale" content="bg_BG"/>
<meta property="og:site_name" content="Гласът на България  - voice-bg.com"/>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />
   
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/voicebg/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/voicebg/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/voicebg/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/voicebg/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/voicebg/script.js"></script>
    <script src="/templates/voicebg/script.responsive.js"></script>
    <script src="/templates/voicebg/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    
  <!--  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53256133-1', 'auto');
  ga('send', 'pageview');

</script>-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QGW923YXS8
"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QGW923YXS8');
</script>

</head>

<body>

<div id="voice-bg-main">
<header class="voice-bg-header">
    <div class="voice-bg-shapes">
        <div class="voice-bg-object453038703"></div>
       <div class="voice-bg-object999">   <div id="ais_172_wrapper" class="ari-image-slider-wrapper ari-image-slider-loading ari-is-theme-default ari-image-slider-wCtrlNav">
	<div id="ais_172" class="ari-image-slider nivoSlider">
					<img src="/images/reklama/svetiGeorgi.jpg" alt="" title="" class="imageslider-item" />
							<img src="/images/reklama/ukrainian-flag.jpg" alt="" title="" class="imageslider-item" style="display:none" />
				
	</div>
			<div class="nivo-controlNavHolder">
			<div class="nivo-controlNav">
							<a rel="0" class="nivo-control active">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						0						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
							<a rel="1" class="nivo-control">
					<span style="width:px;height:px" class="nivo-thumbNavWrapper">
						1						<span class="nivo-arrow-border"></span>
						<span class="nivo-arrow"></span>
					</span>
				</a>
						</div>
		</div>
	</div>  </div>
      
    </div>
  
<h1 class="voice-bg-headline">
    <a href="/">Гласът на България</a>
</h1>

<h2 class="bg-slogan">Национален новинарски портал</h2>

<!--Национален новинарски портал-->
                      
                    
</header>
<nav class="voice-bg-nav">
    <div class="voice-bg-nav-inner">
    
<ul class="voice-bg-hmenu"><li class="item-323"><a href="/glasut-na-bulgaria-daidjest.html"><img class="voice-bg-menu-image" src="/images/home2.png" alt="Дайджест" /></a></li><li class="item-233"><a href="/kazanlak.html">Казанлък</a></li><li class="item-234"><a href="/stara-zagora.html">Стара Загора</a></li><li class="item-235"><a href="/makedonia.html">Македония</a></li><li class="item-236"><a href="/diaspora.html">Диаспора</a></li></ul> 
        </div>
    </nav>
<div class="voice-bg-sheet clearfix">
            <div class="voice-bg-layout-wrapper">
                <div class="voice-bg-content-layout">
                    <div class="voice-bg-content-layout-row">
                                                <div class="voice-bg-layout-cell voice-bg-content">
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="https://www.voice-bg.com/component/content/article/29-glasat-na-bulgaria/8217-ybjdsa.html"><img src="/images/banners/zelen.jpg" alt="gg" style="display: block; margin: 2px auto 5px;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyleandrew-vmenu">
<!-- begin nostyle content -->


<div class="customandrew-vmenu"  style="background-image: url('/images/System/background.png')" >
	<p><strong style="color: #ffffff; font-family: 'Lemon', cursive; font-size: 24px;"><em class="position"><strong>&nbsp; &nbsp;ДАЙДЖЕСТ</strong></em></strong></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="voice-bg-post voice-bg-messages"><div class="voice-bg-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="voice-bg-post"><div class="voice-bg-postmetadataheader"><h2 class="voice-bg-postheader"><a href="/29-glasat-na-bulgaria/8749-vm.html">Ето ги! Руснаците, които воюват срещу Кремъл</a></h2></div><div class="voice-bg-postheadericons voice-bg-metadata-icons"><span class="voice-bg-postdateicon">Публикувана на Петък, 13 Май 2022 09:43</span></div><div class="voice-bg-postcontent clearfix"><div class="voice-bg-article"><div class="cmp_buttons_container" style="height:30px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html" data-text="Ето ги! Руснаците, които воюват срещу Кремъл" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html" ></g:plusone>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click1613733251() {FB.ui({    method: "stream.share",    u: "http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1613733251()" target="_blank">Споделете ме</a>
</div></div><p><em><strong><span style="font-size: 12pt;">В Русия вече действа партизанско движение, което взривява военни обекти и се бори за свалянето на Путин и неговата хунта</span></strong></em></p>
<p><span style="text-decoration: underline;"><img src="/images/sampledata/rus_legion.jpg" alt="exxsj" width="270" height="176" style="margin: 5px; border: 1px solid #000000; float: left;" />ГЛАСЪТ НА БЪЛГАРИЯ</span></p>
<p>Кремъл ги нарича „предатели“. Защото те са руснаци, а воюват с оръжие в ръка срещу Путин и неговата хунта, узурпирала властта в Руската федерация. Това са бойците и командирите от легион „Свобода за Русия“, който е част от Въоръжените сили на Украйна. От началото на месец май, след двумесечно обучение за боравене със супермодерните западни противотанкови системи, близо 500 рейнджъри от легиона вече са на Източния фронт в Донбас. И това не е всичко – Легионът изгражда свои структури във вътрешността на Русия. Засега целта на „вътрешните“ легионери е да саботират дейността на военни обекти. Но до създаването на истински партизански отряди в тила на Путин е само крачка и въпрос на немного време.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Основното ядро на легиона </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">е бивша рота от руската армия, </span></strong></p>
<p>която доброволно премина на украинска страна в самото начало на „специалната операция“ на Москва. Това стана известно от видео съобщение на командира на тази рота, адресирано до руските военни, което беше публикувано от Главното разузнавателно управление на Министерството на отбраната на Украйна в неговия Telegram канал.</p>
<p>„Обръщам се към военнослужещите на Руската федерация, които в момента са на територията на Украйна. – заяви пред камерата маскираният мъж в камуфлажна униформа. - Няма да се представям и да казвам в кое поделение съм служил, по добре известни причини. Ще кажа само едно: към вас се обръща руски офицер. На 24 февруари аз и моята рота влязохме на територията на независима Украйна, следвайки престъпната заповед на диктатора Путин. Но разбрах, че не сме дошли тук с добри намерения, че никой не ни чака тук с цветя, като освободители. Напротив, бяхме прокълнати и наречени „фашисти“…“</p>
<p>По-нататък руският офицер разказва как на 27 февруари с помощта на СБУ /Службата за безопасност на Украйна/ неговата рота и той самият преминават на страната на Украйна, за да защитят наистина мирните хора от руските нацисти. Там се срещат и с доброволци от Беларус.</p>
<p>Руските легионери се сражават в редовете на Въоръжените сили на Украйна (ВСУ) със специални отличителни знаци, в която кървавото червено е изтрито от руското знаме. Те използват новия руски флаг, който стана популярен покрай антивоенните протести - бяло-синьо-бяло. На фона на този трикольор, върху емблемата на легиона е изобразен юмрук. Другият символ на легиона е латинската буква L, която се свързва с думите Legion и Liberty (свобода).</p>
<p>В продължение на два месеца бойците са преминали съкратено военно обучение, нужно им да се запознаят с новите западни системи въоръжение, които пристигат в армията на Киев. По-специално те са били обучавани как да използват безотказната ракетна система против танкове NLAW (Next Generation Light Anti-tank Weapon), която е съвместна шведско-британска разработка. NLAW, заедно с американските системи „Javeline“ и безпилотниците „Bayraktar TV2“ са сред основните поразяващи инструменти на защитниците на Украйна.</p>
<p>В края на април бе отпечатана пропагандна листовка с призив за присъединяване към Легиона, която вече се разпространява на предните позиции на въоръжените сили на РФ. В листовката се описва как чрез жест с вдигнати ръце, под формата на буквата L руските войници могат да покажат намерението си да се присъединят към легиона.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Първият руски войник се е предал на 2. май, </span></strong></p>
<p>следвайки указанията от листовката на легиона.</p>
<p>Да припомним, че Украйна обеща да даде украинско гражданство и да плати по 10 000 долара на всеки руски войник, който се предаде заедно с бойната си техника /танк, бетеер, артилерийска установка/. Вече бе регистриран първият такъв случай в Южна Украйна. ЕС също обсъжда възможността да даде политическо убежище на руски войници и офицери, които откажат да участват във войната срещу украинския народ</p>
<p>Новият момент е, че „Свобода за Русия“ вече действа и на територията на Руската федерация. Във вътрешността на страната се появиха и започнаха активни действия клетки на легиона, които имат за цел да се борят срещу режима на Путин. Това съобщи Алексей Арестович, съветник на ръководителя на кабинета на украинския президент, в интервю с руския правозащитник Марк Фейгин.</p>
<p>„Легионът започна работа и на територията на РФ. Изработват се агитационни материали, плакати. Раздават се пощенски картички. Стените са изписани с графити „Свобода за Русия“, понякога само синьо-бялата буква „L“. И всичко това се случва във вътрешността на „матушка Русия“. Хората, които властта се опита да стъпче, сега се изправят“, заяви Арестович.</p>
<p>Според неговите думи, процесът се е задвижил „автоматично“, без намеса от страна на украинските власти. Русия вече се вдига на въоръжена борба, каза Арестович.</p>
<p>Предвид заплахата за съществуването на режима на Путин от страна на легиона „Свобода за Русия“, руската служба ФСБ вече е разработила операция за дискредитиране на зараждащото се съпротивително движение. Бившите кагебисти разпространяват фалшиви съобщения за уж подготвяни терористични актове в училища и детски градини от името на някакъв „легион „Патриоти на Русия“. За това са сигнализирали и жители на град Махачкала. По този повод командването на легион „Свобода за Русия“ официално заявява, че техните съпротивителни клетки в родината провеждат дейността си изключително срещу военни цели, включително и за саботиране мобилизацията на техни сънародници за войната в Украйна. Например, бяха разпространени кадри, на които двама мъже с качулки през нощта</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">атакуват с коктейли „молотов“ сградата на </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">мобилизационен център, който избухва в пламъци.</span></strong></p>
<p>Според украинското военно Главно разузнавателно управление, в самата Руска федерация все повече военни отказват да се бият в Украйна. Макар и поради твърде прозаична причина - режимът на Путин няма пари за плащане на тези „служебни пътувания“. Оттук нататък за руската държава ще става все по-трудно да отпуска допълнително финансиране, тъй като огромната страна е на крачка от икономически колапс заради санкциите, наложени от демократичния свят.</p>
<p>„По-специално, във временно окупирания Крим след изплащането на „командировъчни“ на участниците във войната срещу Украйна, още през февруари лимитът на средствата е бил напълно изчерпан. Подобна е ситуацията и с плащането за участие във войната на наемници от руските частни военни компании като „Вагнер“. Сред тях случаите на отказ за участие в интервенцията зачестяват. Причината е неизпълнение на условията на сключените договори. Бойците не получават средства за участие във военни действия, компенсации за наранявания и обещани „социални гаранции“, отбелязва в съобщението си Главното разузнавателно управление на Украйна. Междувременно стана известно, че Путин е наредил на руския Генщаб да не се съобразява с човешките загуби, а да пази единствено техниката.</p>
<p>Чрез социалните мрежи ръководството на „Свобода за Русия“ вече призова своите руски сънародници да вземат участие в ненасилствена съпротива срещу властите на Путин по местоживеене и по този начин да подкрепят борбата на легиона. За по-голяма оперативност и координация на съпротивата територията на РФ е разделена на федерални окръзи със съответните координатори.</p>
<p style="text-align: center;"><strong><span style="font-size: 12pt;">Ето и координатите за връзка с тях: </span></strong></p>
<p>Централен и Северозападен федерален окръг. Контакти на координатора: <span id="cloak26581">Този имейл адрес е защитен от спам ботове. Трябва да имате пусната JavaScript поддръжка, за да го видите.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak26581').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy26581 = 'l&#101;g&#105;&#111;n.z&#97;p&#97;d' + '&#64;';
 addy26581 = addy26581 + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 var addy_text26581 = 'l&#101;g&#105;&#111;n.z&#97;p&#97;d' + '&#64;' + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.getElementById('cloak26581').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy26581 + '\'>'+addy_text26581+'<\/a>';
 //-->
 </script>; Южен и Северен Кавказки федерални окръзи. Контакти на координатора: <span id="cloak1942">Този имейл адрес е защитен от спам ботове. Трябва да имате пусната JavaScript поддръжка, за да го видите.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak1942').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy1942 = 'l&#101;g&#105;&#111;n.j&#117;g' + '&#64;';
 addy1942 = addy1942 + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 var addy_text1942 = 'l&#101;g&#105;&#111;n.j&#117;g' + '&#64;' + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.getElementById('cloak1942').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy1942 + '\'>'+addy_text1942+'<\/a>';
 //-->
 </script>; Волжски и Уралски федерални окръзи. Контакти на координатора: <span id="cloak91591">Този имейл адрес е защитен от спам ботове. Трябва да имате пусната JavaScript поддръжка, за да го видите.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak91591').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy91591 = 'l&#101;g&#105;&#111;n.c&#101;ntr' + '&#64;';
 addy91591 = addy91591 + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 var addy_text91591 = 'l&#101;g&#105;&#111;n.c&#101;ntr' + '&#64;' + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.getElementById('cloak91591').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy91591 + '\'>'+addy_text91591+'<\/a>';
 //-->
 </script>; Сибирски и Далекоизточен федерален окръг. Контакти на координатора: <a href="mailto:<span id="cloak58404">Този имейл адрес е защитен от спам ботове. Трябва да имате пусната JavaScript поддръжка, за да го видите.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak58404').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy58404 = 'l&#101;g&#105;&#111;n.v&#111;st&#111;k' + '&#64;';
 addy58404 = addy58404 + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.getElementById('cloak58404').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy58404 + '\'>' + addy58404+'<\/a>';
 //-->
 </script>."><span id="cloak71325">Този имейл адрес е защитен от спам ботове. Трябва да имате пусната JavaScript поддръжка, за да го видите.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak71325').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy71325 = 'l&#101;g&#105;&#111;n.v&#111;st&#111;k' + '&#64;';
 addy71325 = addy71325 + 'pr&#111;t&#111;nm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.getElementById('cloak71325').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy71325 + '\'>' + addy71325+'<\/a>';
 //-->
 </script>.</a></p>
<p>„След Буча всичко стана пределно ясно – това е война на доброто против злото. Русия е зла. И злото би трябвало да бъде унищожено. И нямам предвид персонално Путин, а цяла Русия. Във вида, в който сега съществува. За да не се повтори това никога повече…“ Думи на руския фотограф и публицист Сергей Лойко, който не пожела да се върне в родината си и сега воюва в редовете на Териториалната отбрана на Украйна.</p>
<p>Но нека да се върнем към легиона „Свобода за Русия“. Защото думите на тези момчета не са толкова мрачни, колкото тези на публициста: „Нашата кауза е права! Путин ще бъде унищожен! Победата и бъдещето ще бъдат наши!“ Звучи ли ви това като начало на Втора гражданска война? Във всеки случай, надеждата остава жива. Надеждата, че Русия не е покорена изцяло от силите на мрака, а има воля за борба. Което е половин победа…</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 14pt;">МАНИФЕСТ НА ЛЕГИОН "СВОБОДА ЗА РУСИЯ"</span></p>
<p>Под ръководството на диктатора В. Путин Русия се превърна в страна, презряна от целия свят.</p>
<p>Тираничният режим преследва всякакво изразяване на волята на народа на свободна Русия. С действията си Путин унищожи не само икономиката ни, благосъстоянието на хората, но и възможността да се развиваме и да имаме право на щастливо бъдеще.</p>
<p>Той е убивал и продължава да убива свободни руснаци, които се борят срещу диктаторския режим за правото да живеят свободно, продължава да убива хиляди цивилни и стотици деца в Украйна.</p>
<p>Ние, свободните граждани на Русия, поемаме отговорност и започваме борбата за нова Русия!</p>
<p>Ние, войниците от Легиона „Свобода на Русия“, призоваваме всеки свободен руснак, където и да се намирате, да се включи в нашата борба!</p>
<p>***</p>
<p>Ние се борим за истинска свобода за всеки руснак, за свободно бъдеще за нашите деца.</p>
<p>Ние се борим срещу диктаторския режим на В. Путин, срещу посегателството на демократичните ценности, тоталната корупция, нарушаването на човешките права, липсата на свобода на словото.</p>
<p>***</p>
<p>Ние носим свободата да създаваме бъдещето си в родната земя за всеки гражданин на Русия.</p>
<p>Носим мир на народите, които пострадаха от ръцете на диктатора.</p>
<p>Ние носим ценностите на Свободния човек на Нова Русия - свобода на словото, свобода на изразяване, свобода да избираш бъдещето си.</p>
<p>***</p>
<p>Призоваваме военнослужещите на Руската федерация да спрат да убиват украински цивилни и да се присъединят към нас.</p>
<p>Гарантираме безопасност от преследването на диктаторския режим за вас и вашето семейство!</p>
<p>Насърчаваме всички да ни последват.</p>
<p>Ерата на диктатора В. Путин е към своя край, така че СТАВАЙТЕ Свободни хора от Нова Русия!!!</p>
<p>От Калининград до Владивосток, руснаци, татари, башкири, чуваши, удмурти, буряти, ингуши, якути, калмици, алтайци, черкези, хакаси - това е НАШИЯТ ШАНС.</p>
<p>"L"</p>
<p>За Русия! За свободата!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div style="clear:both"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/bg_BG/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://voice-bg.com/29-glasat-na-bulgaria/8749-vm.html" width="750" num_posts="10"></fb:comments>
</div></div></div><div class="voice-bg-postmetadatafooter"><div class="voice-bg-postfootericons voice-bg-metadata-icons"><span class="voice-bg-postcategoryicon">Категория: <span class="voice-bg-post-metadata-category-name"><a href="/29-glasat-na-bulgaria.html">Гласът на България</a></span></span></div></div></article></div><!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>&nbsp;&nbsp;</p>
<p style="text-align: center;">&nbsp;<a href="https://www.svobodnaevropa.bg/a/31755896.html"><img src="/images/banners/ukray.jpg" alt="tgt" style="border: 1px solid #000000; display: block; margin: 5px auto;" /></a></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="voice-bg-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="https://rosewine-expo.com/"></a></p>
<p><a href="https://rosewine-expo.com/"></a></p>
<p>&nbsp;</p>
<p>&nbsp; &nbsp;<img src="/images/banners/Hristos_voskrese.jpg" alt="kij" style="margin: 5px auto; display: block; border: 1px solid #000000;" /></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="voice-bg-layout-cell voice-bg-sidebar2">
<div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><form action="/" class="voice-bg-search" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="100"  class="inputbox" type="text" size="30" value="Търсене..."  onblur="if (this.value=='') this.value='Търсене...';" onfocus="if (this.value=='Търсене...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="232" />
	</div>
</form></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><script src="/modules/mod_jmod_slider/js/jquery-1.7.2.js"></script>
<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="sliderJssidebarright" style="top: 20px;">
			
            <div class="sliderJssidebarinner"><div class="sliderJssidebarbuttonright">			
			
			<div id="likeboxblueiconright" style="width: 326px; padding: 7px;">
			
			<div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
			 
			 
		<!--[if IE]>
			 <iframe style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</><![endif]-->

		</><!--[if !IE]>-->
			<object type="text/html" style="width: 293px; height: 385px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=en_GB&href=https://www.facebook.com/GlasatnaBulgaria&width=300&colorscheme=light&connections=50&stream=false&header=false&height=820" ></object>
		</><!--<![endif]-->

		</></div>	
		
	</div></div></div>


</div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#sliderJssidebarleft > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},400);
                    }
                );
       
		
                $('#sliderJssidebarright > div').hover(
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},400);
                    },
                    function () {
                        $('.sliderJssidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},400);
                    }
                );
            });
			
</script></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/shestodnev.html"><img src="/images/banners/kniga2.jpg" alt="imunj" style="margin: 10px; border: 1px solid #000000; float: left;" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="/nashiiat-krast.html"><img src="/images/banners/23.jpg" alt="" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://tanatos.bg/" target="_blank"><img style="border: 5px solid black;" src="/images/banners/12659614_1036633103064017_1199327596_n.jpg" alt="12659614 1036633103064017 1199327596 n" width="184" height="281" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=7QW3UDdh6w8"><img src="/images/banners/hazart.jpg" alt="aaasdaq" style="display: block; margin: 5px auto;" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="https://www.facebook.com/soma.zoo.vet/"><img src="/images/statii/dog.jpg" alt="" align="left" /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html">&nbsp;&nbsp;</a><br /><a href="http://www.voice-bg.com/nashiiat-krast/767-bulgarskiat_holokost.html"><img src="/images/abbort.jpg" alt="" align="left" /><br /></a></p></div></div></div><div class="voice-bg-block clearfix"><div class="voice-bg-blockcontent"><div class="custom"  >
	<p>&nbsp;</p>
<p><a href="https://www.facebook.com/rumen.petkov.14"><img src="/images/phocagallery/rumen_.jpg" alt="" align="left" /></a><a href="https://www.facebook.com/bgyouthinfo/photos/a.1794469800663960/1794682143976059/?type=3&amp;theater"><br /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>


    </div>
<footer class="voice-bg-footer">
  <div class="voice-bg-footer-inner">
<!--<a title="RSS" class="voice-bg-rss-tag-icon" style="position: absolute; bottom: 10px; left: 6px; line-height: 32px;" href="#"></a>-->
<div style="position:relative;padding-left:10px;padding-right:10px">
<p>
Порталът <a href="/">Гласът на България</a> предупреждава, че всеки автор носи морална и съдебна отговорност за достоверността на фактите, изнесени в неговите публикации!</p>
<p> Използването на информация от портала <a href="/">Гласът на България</a> става само при условие, че е цитиран коректно източникът! </p>
<p>Портал "Гласът на България" е независим медиен проект на журналиста Петър Марчев.</p>
<p>Copyright © 2014.Всички права запазени.</p>
<p>Мейл за контакти: <a href="mailto:peter_marchev@abv.bg" target="_top">peter_marchev@abv.bg</a>
</p>
<a href="http://voice-bg.com/vhod-new.html">Вход</a><br> 
  <span style="vertical-align: 19px;"> </span>
 
<a href="http://bgtop.net/vote/1409827462" target="_blank"><img src="http://bgtop.net/images/bgtop8831.gif" 
alt="BGtop" title="Посетете .: BGtop.net :. Топ класацията на българските сайтове и гласувайте за този сайт!"  /></a>

 
</div>
  </div>
 <div style="text-align:center;">     </div>
</footer>

</div>



</body>
</html>